Индукционные петли

Тема в разделе "Дорожные ограждения и парковочное оборудование", создана пользователем joseph, 23 апр 2013.

  1. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    Добрый вечер! У меня на одном дачтике Came SMA2 выводит ошибку разрыв шлейфа, хотя до этого работало все нормально при подключении, длины провода от петли не хватило, прошлось удленять ПВ3 при замерах индуктивность равна 120 Мг. тип соединения указан на фото. Как лучше исправить ситуацию?
     

    Вложения:

    • IMG_7775.JPG, Размер файла: 800 КБ, Просмотров: 517
    • IMG_7777.JPG, Размер файла: 1,6 МБ, Просмотров: 475
  2. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.926
    Адрес:
    Одинцово
    Раз разрыв, то прозвони на разрыв...Смотри слабое звено цепи, соединения, окислы, нынче очень мокро, где-то закисло...
     
  3. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Если 120µH меряете, то вроде недолжно короткого быть. Попробуйте поиграть с настройками, напр.: п.6 меню (частота) установить на F2-F3-F4 и т.д. а так-же петли отсоединить/подсоединить/поменять местами.
     

    Вложения:

  4. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    С настройками играть не пробывал, а вот местами менять пробывал, понимает что я ему подсовываю тоже самое на другой канал:)
     
    Dialog нравится это.
  5. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    И еще вопрос, у меня на исправном датчике иногда самопроизвольно срабатывает , как будто автомобиль на петле, а его даже рядом нет? проверил контакты все в норме.
     
    Dialog нравится это.
  6. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    Извиняюсь пишет ошибку E012 -Короткое замыкание во второй петле(см.фото), а не как я написал в начале.
     
    Dialog нравится это.
  7. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Возможно, как Спецтех писал, водичка попадает - где-то провод потянули или изоляция повреждена, может мороз порвал. Попробуйте немного чувствительность уменьшить. Если не поможет - делать новую. Провод укладывать не внатяжку.
     
    Kiber и Duce нравится это.
  8. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    Добрый вечер!пробывал уменьшить чувствительность не помогло, частоту изменить P2,3,4.. Проблема не решилась... Ошибка осталась ...
     
    Dialog нравится это.
  9. joseph Гость

    8 апр 2013
    231
    Адрес:
    Красноярск
    Еще хотел узнать, у меня есть петля на въезде если машины поедут плотно друг за другом SMA поймет как один автомобиль или как два?
     
  10. titov Эксперт

    10 май 2010
    3.251
    Адрес:
    Москва
    зависит от настроек...... а так сказать сложно, только эмпирическим путем.....
     
    123komplett нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика