Проблемы с Came g4000 | Автоматический шлагбаум Came

Тема в разделе "Шлагбаумы Came", создана пользователем Zeratul, 8 июл 2010.

  1. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.426
    Re: Что за проблема Gard 4000

    beriks
    кто нибудь залезал внутрь шлагбаума?
    первое что могу посоветовать это поставить перемычку 2-С1 и опять попробовать запустить шлагбаум , но поставить стрелу под углом 45 градусов, не забыть заблокировать прежде чем запускать
     
    beriks нравится это.
  2. andrey2147 Гость

    28 июл 2012
    55
    Адрес:
    Пермь
    Re: Проблемы с Came g4000

    Но я другое слово написал, не как в вике....
     
  3. beriks Гость

    31 июл 2012
    3
    Адрес:
    Ступино
    Re: Что за проблема Gard 4000

    Всего навсего подкрутил "чувствительность токовой системы" и всё заработало...
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.426
    Re: Проблемы с Came g4000

    Токовый датчик не должен так остро реагировать, стрела должна хоть сколько-то двигаться, что-то не в порядке
     
  5. beriks Гость

    31 июл 2012
    3
    Адрес:
    Ступино
    Re: Проблемы с Came g4000

    Ну пока работает... да вроде неплохо. Посмотрим, что будет позже. Спасибо.
     
  6. andrey2147 Гость

    28 июл 2012
    55
    Адрес:
    Пермь
    Re: Проблемы с Came g4000

    А сколько ключей идёт в комплекте с G4000?
     
  7. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.426
    Re: Проблемы с Came g4000

    Две пары, все одинаковые
     
  8. andrey2147 Гость

    28 июл 2012
    55
    Адрес:
    Пермь
    Re: Проблемы с Came g4000

    Четыре одинаковых?Правильно?
     
  9. andrey2147 Гость

    28 июл 2012
    55
    Адрес:
    Пермь
    Re: Проблемы с Came g4000

    Езжу по городу и ради и интереса считаю риски на стреле G4000 (12 штук-значит 4 метра) и почти везде красные накладки.
    Это современный бизнес такой? Чтоб поработал немного и снова в ремонт?
     
  10. samovets Гость

    27 авг 2012
    6
    Re: Проблемы с Came g4000

    Устанавливаю новый шлагбаум g4000. Стрела опускается, но не поднимается. Причём, когда почти опустилась, то сильно дёргается, и подниматься она начинает, но доходит где-то до одной трети и останавливается полностью. Если потом опять включить на поднятие, то может пройти наверх ещё треть пути, и снова останавливается.. Что можно сделать, кто-нибудь знает?? Заранее спасибо за ответы, Максим.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика