Перегорает предохранитель на CAME ZBK

Тема в разделе "Приводы Came для откатных ворот", создана пользователем PSV1962, 3 апр 2014.

Статус темы:
Закрыта.
  1. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Только релюшки и могут быть. Кстати, залипшие релюшки тоже щелкают; а зазор меж контактов так мал, что и не видно. Так-же встречалось, что контакт вместе с пластиной обломан был и коротил, но через прозрачный колпак реле было не видно - реле щелкало. Увидел, когда колпак сковырнул.
    Попробуйте мотор сначала без U подключить (в одну сторону), потом без V. (в другую).
     
  2. Dialog Местный

    27 дек 2011
    4.699
    Адрес:
    России
    Логично.
    Я как-то цешкой привык... :)
     
  3. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    :biggrin:да если б знать, что меряешь. Иногда всякую чушь показывает, думаешь: "оно?", "нет?"
     
    Dialog нравится это.
  4. PSV1962 Гость

    3 апр 2014
    71
    Адрес:
    Москва
    Измерил. Относительно среднего. При первоначальном включении порядка 260 В, потом срабатыает пятая релюха, снижается до 180, остановка порядка 11 В (на другом также), назад 6 В (на другом 260 при разгоне, потом 180).
    Честно говоря, я уже боюсь мотор подключать - остался последний патрон, т.е. предохранитель. Все релюхи весело щелкают.
     
  5. PSV1962 Гость

    3 апр 2014
    71
    Адрес:
    Москва
    А что цешкой можно сделать? Это что, тестером?

    И ведь, самое главное, что здесь одни релюхи и участвуют в этом.
     
  6. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Измерьте обмотки двигателя относительно корпуса. Не должно ничего показывать или много-много мегаомов.
     
  7. PSV1962 Гость

    3 апр 2014
    71
    Адрес:
    Москва
    Но если пускать без U или V, то перд будет гореть также, только на своем "этапе".
    Думаю, что на сегодня хватит. Пойду предохранители покупать. На 8 А надо тоже поискать еще!
    Спасибо, мужики! Завтра, если будут силы и не сойду с ума, и если вы не против, попробую снова... Советов просить.
     
  8. Dialog Местный

    27 дек 2011
    4.699
    Адрес:
    России
    Цешка, это тестер. :)
    Подключите две лампочки вместо движка, сразу увидите есть косяк в работе платы или нет.
     
  9. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Для экспериментов можно и поменьше амперчиков, да и плате будет легче.
     
  10. PSV1962 Гость

    3 апр 2014
    71
    Адрес:
    Москва
    Измерил - ничего, т.е. "очень много мегаОмов".
    Мужики, а порядок подключения обмоток к клеммнику какую-то роль играет? Может я с подключением что-то накосячил? Хотя, это видно может определять только направление движения при первоначальном включении?
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика