Nice RO 500 не работает

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем Pain, 18 дек 2011.

Статус темы:
Закрыта.
  1. Pain Гость

    18 дек 2011
    7
    Адрес:
    Рязань
    Установил на откатные ворота новый комплект автоматики NICE ROBO 500.При первом подключении питания зелёный светодиод промигал 5 раз, и красный светодиод постоянно мигает - это обозначает что ни один ДУ пульт не внесён в память, с этим разобрался внёс по инструкции, вроде правильно теперь при включении питания зелёный мигает 2 раза, но ворота тупо молчат и не реагируют.

    Что не так - не пойму. Да, у меня нет пока сигнальной лампы, фотоэлементов - пока без них.

    Да, и ещё. Как отних кнопку провести в дом, чтобы без пульта открывать и закрывать да и ещё что скажете, как этот аппарат, в смысле надёжность и качество?!
     
    Последнее редактирование: 18 дек 2011
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.543
    Адрес:
    Уфа
    Re: NICE ROBO 500 не работают

    Уточните, пожалуйста, какой у Вас привод? В линейке ROBO нет 500 привода, возможно Вы имели в виду RO500?
     
  3. Pain Гость

    18 дек 2011
    7
    Адрес:
    Рязань
    Re: NICE ROBO 500 не работают

    да да точно....
     

    Вложения:

  4. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.543
    Адрес:
    Уфа
    Re: NICE ROBO 500 не работают

    Перемычки 9-10 и 9-11 стоят?
     
    Pain нравится это.
  5. Pain Гость

    18 дек 2011
    7
    Адрес:
    Рязань
    Re: NICE ROBO 500 не работают

    нет не стоят
     
  6. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.543
    Адрес:
    Уфа
    Re: NICE ROBO 500 не работают

    9-10 - НЗ контакт аварийной остановки, если не стоит кнопка "Стоп", должна стоять перемычка. 9-11 - НЗ контакт фотоэлементов, поскольку фотоэлементов нет, должна стоять перемычка. Внимательнее читайте инструкцию, там все это описано.:yes3:
     
    Pain нравится это.
  7. Pain Гость

    18 дек 2011
    7
    Адрес:
    Рязань
    Re: NICE ROBO 500 не работают

    Я внимательно прочитал, но смутил меня 9 контакт 24 вольта, подумал ещё спалю. Значит эти две перемычки поставить, да?? Плохо, у нас сейчас метель, а то сейчас попробовал бы, теперь на завтра.
     
  8. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.543
    Адрес:
    Уфа
    Re: NICE ROBO 500 не работают

    К клеммам 9-12 двужильный провод, на другом конце - кнопка без фиксации.
    Вес ворот? Интенсивность использования?
     
    Pain нравится это.
  9. Pain Гость

    18 дек 2011
    7
    Адрес:
    Рязань
    Re: NICE ROBO 500 не работают

    Я думаю они не тяжёлые. Воротина 6 м с встроенной калиткой сварена из профиля 60 на 40 стандартна и с одной стороны проф лист, ну может 200 кг, интенсивность 4 раза в день.
     
  10. Alexander

    Alexander Администратор Команда форума

    5 июн 2009
    701
    Адрес:
    Москва
    Re: NICE ROBO 500 не работают

    Pain, будет возможность - дайте фото своих ворот, пожалуйста. Да и по результатам не забудьте отписаться! :wink:
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика