Robus 600

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем Frimen, 5 дек 2015.

  1. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Разборка, замена смазки, при необходимости подшипников...
     
  2. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.979
    Адрес:
    Одинцово
    Явно, не контакт в гребёнке блока управления. Снимите блочок RBA3/c и посмотрите контакты, могут быть чёрными, которые идут на движок. Можно снять вторую крышку и добраться до контактов, гребёнка могла выйти из пазов, если часто блок вынимали.
    ПС. Покачайте включённый блочок, посмотрите будут СИ моргать или нет.
     
  3. Jitel Специалист

    18 мар 2012
    1.943
    Адрес:
    Москва
    об этом и твержу ему, побежал проверять наверно
     
  4. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Необходимо проверить количество быстрых миганий лампы при остановке....или на блочке...
     
  5. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Frimen, читай инструкцию, этот блок управления имеет индикацию состояний и ошибок
     
  6. Jitel Специалист

    18 мар 2012
    1.943
    Адрес:
    Москва
    хотелось бы конечно чтобы люди делились проблема решена или нет, а не получив советов сваливали
     
  7. Jitel Специалист

    18 мар 2012
    1.943
    Адрес:
    Москва
    сори, вернее:

    получив совета сваливали и не рассказав что было
     
  8. Frimen Гость

    5 дек 2015
    12
    Адрес:
    Kiev
    спасибо всем кто написал, только завтра доберусь до ворот смогу всё попробывать
     
    Jitel нравится это.
  9. max_dnepr Гость

    16 дек 2015
    3
    Доброго времени суток, уважаемое сообщество.
    Есть такой вопрос ROBUS 600. Блок управления такой же как на фото на первой странице. Симптом-ворота работают только на открывание. По миганиям лампы определил проблему с датчиками. Проверил датчики, проводку, контакт. Склоняюсь к неисправности самих(самого) датчика. Собственно вопрос-как запустить автоматику без датчика? Если просто откинуть провода(от датчиков)-ворота вообще не реагируют ни на что. При такой панели подключения бросать перемычку, как в некоторых моделях, как я понял нельзя. Ибо питание по тем же клеммам подается. В то же время есть видео, где такая же автоматика работает без датчиков. Как? Перевести в режим программирования для самотестирования, чтобы система определила, что датчиков нет? Перевод в режим программирования является "сбросом в заводские" ? Т.е. нужно выполнить весь процесс-тестирование-2 раза откр-закр-программирование пультов? Или есть еще какие-то условно говоря "мастер-коды" ?
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    max_dnepr,
    открыть инструкцию к приводу, почитать начало программирования и выполнить определение устройств, предварительно отключив фотоэлементы
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика