RD400+FT210 проблемы

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем Игорь Васильевич, 16 авг 2015.

Статус темы:
Закрыта.
  1. Игорь Васильевич

    Игорь Васильевич Новичок

    1 июл 2015
    103
    Адрес:
    Калуга
    Спасибо за ответ. Не будем гадать. С утра позвоню в службу поддержки Nice. По результатам отпишусь. Мне кажется это из-за фототеста. Попробую его обойти.
     
  2. Antonio

    Antonio Специалист

    7 янв 2015
    243
    ну так и чем все закончилось?
     
  3. Игорь Васильевич

    Игорь Васильевич Новичок

    1 июл 2015
    103
    Адрес:
    Калуга
    Отзвонился на горячую линию Nice. Посоветовали отключить провод, который идет на разъем фототест. В среду поеду на объект, буду параллельно с ними созваниваться и подключать. Как я понял, схемы подключения, указанные в документации к FT210 не совсем соответствуют фактическим.
     
  4. Antonio

    Antonio Специалист

    7 янв 2015
    243
    я фототест вообще никогда не подключал. четыре контакта +/- com и photo. я думаю стоит так поключить и все должно работать без проблем. а инструкция да. она что-то слишком мудрёная да и косяки там есть.
     
  5. Игорь Васильевич

    Игорь Васильевич Новичок

    1 июл 2015
    103
    Адрес:
    Калуга
    А com к какому разъему на движке подключали?
     
  6. Antonio

    Antonio Специалист

    7 янв 2015
    243
    в случае RD400 com будет 1 а photo 5. питание на клеммах 1-4. [​IMG]
     
  7. Игорь Васильевич

    Игорь Васильевич Новичок

    1 июл 2015
    103
    Адрес:
    Калуга
    Закончилось тем, что поставил проводные. Все работает. Беспроводные отдал на проверку.
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика