Неисправность CAME ВК-1800

Тема в разделе "Приводы Came для откатных ворот", создана пользователем yura2507, 2 фев 2015.

  1. yura2507 Гость

    2 фев 2015
    7
    Адрес:
    москва
    Перестал работать привод CAME ВК-1800. При нажатии кнопки пульта, идет один щелчок, при повторном нажатии, начинает щелкать прозрачная релюшка, горит зеленый огонек посредине панели. Других телодвижений нет. Двигатель работает, если подключить напрямую ДИН-2-8-9-10.
    Подскажите, пожалуйста, в чем может быть проблема? Привод новый, заранее спасибо.
     
  2. денис

    денис Квалифицированный специалист

    15 июн 2012
    1.418
    если новый то лучше вспомнить о гарантии ...............................
     
  3. yura2507 Гость

    2 фев 2015
    7
    Адрес:
    москва
    А если серьезно?
     
  4. asyes

    asyes Дервиш

    1 май 2010
    2.293
    Адрес:
    Одинцово
    Серьезно - распишите, какие устройства и подключения сделаны. Дипы Вы указали, а какие подключения на клеммных колодках выполнили - нет
     
  5. yura2507 Гость

    2 фев 2015
    7
    Адрес:
    москва
    вот такое подключение
     

    Вложения:

    • image.jpg, Размер файла: 2 МБ, Просмотров: 452
  6. Kiber

    Kiber Эксперт

    12 май 2011
    10.002
    Адрес:
    Смоленск
    Проверять надо цепи мультиметром, концевики и т.д..., фотоэлементы на период настройки надо исключить. Лючок должен быть закрыт.
     
  7. remvorota Квалифицированный специалист

    19 сен 2012
    678
    Даже так!
    Лючок должен быть закрыт!!! :smile3:

    Может пульт на второй канал прописан?
     
  8. yura2507 Гость

    2 фев 2015
    7
    Адрес:
    москва
    Все так и сделал. трансформатор выдает 17 и 26 вольт соответственно. Все концевики рабочие. Концевик дверки замкнут принудительно. По датчикам включал 7 на дин. при перемыкании 2-4 результат такой же, как и с пульта. Конденсатор другой подключал, движок напрямую работает
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.576
    yura2507, так привод работал раньше или вы его только поставили?
    Постучите чем-нибудь по реле, вдруг какое-то залипло.
     
  10. yura2507 Гость

    2 фев 2015
    7
    Адрес:
    москва
    Привод отработал неделю. Перепадов напряжения не было. После сработки фотореле закрылись и все..
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика