FAAC 741- OPEN A всегда горит, ворота не реагируют на команды пульта

Тема в разделе "Приводы Faac для откатных ворот", создана пользователем Илья_, 2 ноя 2014.

  1. Илья_ Гость

    2 ноя 2014
    9
    Адрес:
    Москва
    Дорогие друзья!
    Помогите пожалуйста раобраться.
    Имеется привод FAAC 741
    без фотоэлементов и всего остального
    Лампа не подключена
    Подключён только концевик
    Стоят перемычки:
    3-4-11
    5-7
    6-8

    Симптомы: не реагирует на команду закрытия открытия
    Наблюдения: На плате всегда горит индикатор OPEN A
    при переключении в автоматический режим, сразу же начинается открывание (без каких либо сигналов с моей стороны) и через настроенное время закрывание
    при этом если замкнуть контакт 2 (OPEN B) то происходит открывание- Закрывание в режиме калитки.

    Грешил на случайное замыкание первого контакта, но вроде всё чисто, ничего не коротит.
    Что это может быть? как исправить?
     
  2. Дмитрий71 Квалифицированный специалист

    3 мар 2012
    954
    Адрес:
    Тула
    Попробуйте отключить приемник, и замкнуть клеммы 1-7.
     
    Kiber нравится это.
  3. Илья_ Гость

    2 ноя 2014
    9
    Адрес:
    Москва
    Кнопки нет, пробовал замыкать 1-7 или 1-8 (сто в общем одно и тоже) эффекта нет.
    Замыкание 2-7 (2-8) приводит к работе в режиме колитки, т.е. как надо...
     
  4. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.538
    Адрес:
    Уфа
    Какое сопротивление между 1-7?
     
  5. АлЁша Специалист

    19 дек 2013
    225
    Адрес:
    Казань
    Исключи любую подачу сигнала на опен А ( см надписи под клеммами) , кнопки, внешние РП, Выстаиваемый РП ( вытаскивать РП с клеммы толь при условии отключенного питания). Если светодиод горит по прежнему, то сними плату и проверь ее визуально, возможно на дорожке чет есть. Ну а далее по обстоятельствам, если с паяльником и тестером знаком, ищи по плате, чего убито, если нет, можно отдать в ремонт, хотя лучше не заморачивайся, купи новую и поставь ( только инструкции прочитай внимательно)
     
    123komplett нравится это.
  6. Владимир Леонидович Эксперт

    2 дек 2011
    355
    Если к контактам OPEN A нет подключений, радиоприёмник вынут и плата чистая без окислов, а светодиод по входу светится, скорей всего конденсатор SMD по входу в коротком. Конденсатор прозвони, либо аккуратно удали.
     

    Вложения:

    • Faac 741.jpg, Размер файла: 35 КБ, Просмотров: 245
  7. Илья_ Гость

    2 ноя 2014
    9
    Адрес:
    Москва
    никаких сигналов нет (приёмник снят, кнопки нет) вообще на open a никакой команде подаваться неоткуда.
    Снял плату, проверил тестером указанный конденсатор, он не закорочен.
    К сожалению моих познаний в электронике не хватает для проверки остальных частей платы.
    Вопрос: если режим open B работает нормально, могу ли я утверждать, что не исправна именно плата? Стоит ли заморачиваться с ремонтом или просто заменить плату?
    И если стоит заменить где лучше (дешевле но не в ущерб качеству :) ) купить новую плату?
     
  8. АлЁша Специалист

    19 дек 2013
    225
    Адрес:
    Казань
    если все отключено, а сигнал есть, то плате кердык. Починить возможно, если сам, не сможешь, то лучше бери новую, т.к. тут как в лотерее, возможно повезет, а возможно и нет ( кстати, процент везения такой же :), только деньги потеряешь за диагностику. Что касаемо где взять. Регион Москва - найти партнеров ФААК или Джениус , либо, как вариант, попробуй дозвониться в дорхан, они поставляют фаак, у них розничный магазин есть.
     
  9. Илья_ Гость

    2 ноя 2014
    9
    Адрес:
    Москва
    И снова здравствуйте :)
    Купил по совету бывалых новую плату, ну и она повторила участь старой буквально через месяц.
    Есть предположения что это? неисправность привода или скачок напряжения? Предохранители в норме :(
     
  10. Jitel Специалист

    18 мар 2012
    1.905
    Адрес:
    Москва
    второе
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика