Проблема с Gard 6000

Тема в разделе "Шлагбаумы Came", создана пользователем Сергей, 1 апр 2010.

  1. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Большинство чудес на моей практике заканчивались с моим приездом словами: "бля, а чо это так серьезно влияет?" и оказывается, что человек мимо ушей пропускает то, о чем ему триста раз было сказано.
    О чем это я?
    Вам подсказали способы решения 99% проблем. Искать надо в собственной невнимательности.
     
    Kiber и Станислав нравится это.
  2. Станислав Квалифицированный специалист

    11 авг 2011
    738
    За вот это плюсану :smile3: Вот она истина. :yahoo:
     
  3. Dialog Местный

    27 дек 2011
    4.717
    Адрес:
    России
    Когда у меня такой затуп случается, обычно отцепляю все концы и на перекур на часок. Потом прихожу и цепляю и настраиваю все заново. Помогает на 99%. 1% на то, что снова затуплю.:yes3:
     
  4. Kites

    Kites Эксперт

    2 мар 2012
    1.880
    Когда-то, работая на заводе программистом, не собиралась программа расчета зарплаты, хоть тресни.
    Там уж и день неблагоприятный, и пятна на Солнце и бури магнитные мерещились.
    А турком оказался сам - в bat файле подумал одно, написал другое, а думал что верно. После перекура и анализа с пристрастием помогло.

    С опытом приходят автоматизмы, но не в абсолютном количестве случаев они полезны.
     
    Kiber нравится это.
  5. booch59 Новичок

    23 июл 2012
    77
    Адрес:
    Нальчик
    Я, конечно, очень благодарен участникам форума: ни один мой вопрос не остался без внимания. После каждого ответа я записывал рекомендации и несся к шлагбауму, чтобы проверить на месте. Хоть хвалиться и не пристало, считаю,что руки растут оттуда откуда надо, НО проблема осталась. Это первый проблемный шлагбаум из примерно десятка G6000-х, установленных мной,не считая G4000. По любому вопрос решать надо. Как решу отпишусь, а пока перекур.
     
  6. Nick Гость

    17 май 2012
    12
    Всем привет. Помогите плиз, не запускается плата ZL38......... проверял ее на другом шлагбауме - работает...., на этом же ни одна плата не запускается. Питание 220 есть и на разъема трансформатора тоже, менял трансформатор - тоже ни какого эффекта. В чем может быть проблема подскажите плиз.
     
  7. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Замок дверцы шлагбаума при закрывании нажимает концевик, Вы пытаетесь запустить шлагбаум с открытой дверцей. Возможно, в другом шлагбауме этот концевик закорочен, поэтому там все работает.
     
  8. Nick Гость

    17 май 2012
    12
    концевик закарачиваю...... результатов нет. При нажатии кнопки для программирования индикатор не мигает.
     
  9. Nick Гость

    17 май 2012
    12
    Я пытаюсь запустить плату... меняли редуктор на этом шлагбауме.
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    24 вольта на контактах 10-11 есть?
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика