Проблема с Gard 6000

Тема в разделе "Шлагбаумы Came", создана пользователем Сергей, 1 апр 2010.

  1. matt6969 Гость

    24 май 2012
    11
    Адрес:
    Казань
    Re: Не запускается Gard

    Спасибо, помогло...я убрал фотоэлемент, поставил перемычки, все заработало, снова подключил фотоэлемент ...все работает. Вопрос...есть ли возможность одновременной работы режимов...1"Открывание в режиме закрывания" и 2"немедленно закрыть", в инструкции для 1го режима нужна перемычка 2 - С1 а для 2го 2 - С5...от фотоэлемента 3 провода...на 10 , 2 и с1 а что бы задействовать с5 отдельный провод нужен или как???пробовал просто перемычку добавить 2 - с5 но не помогло...
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Re: Проблема с Gard 6000 и ZL37

    Что то я не понял из этого не чего:smile3:, типа много наставили и не было проблем? Так все когда то происходит впервые:smile3:
     
    matt6969 нравится это.
  3. matt6969 Гость

    24 май 2012
    11
    Адрес:
    Казань
    Re: Проблема с Gard 6000 и ZL37

    Друзья, у шлагбаума сторону закрытия стрелы изменили на противоположную...после настройки шлагбаум открывается нормально, торможение в конце есть...а вот при закрытии, торможения нет и сильно ударяет в конце о фиксированную опору...и тут же идет вверх...в чем может быть причина???
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Re: Проблема с Gard 6000 и ZL37

    matt6969, прочитай внимательно инструкцию по переделке шлагбаума с правого на левый, особенно место где идет речь про перестановку проводов

    не включается замедление, причина в этом.
     
    matt6969 нравится это.
  5. matt6969 Гость

    24 май 2012
    11
    Адрес:
    Казань
    Re: Проблема с Gard 6000 и ZL37

    в моей инструкции к сожалению есть строки ...при изменении конфигурации связаться с представителем Саме..и описание для балансировки стрелы при изменении стороны, а вот про изменение расключений ни слова...есть ли у Вас возможность скинуть необходимую инструкцию??
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    matt6969 нравится это.
  7. matt6969 Гость

    24 май 2012
    11
    Адрес:
    Казань
    Re: Настройка Gard 6000

    Благодарствую!




    Вопрос...есть ли возможность одновременной работы режимов...1"Открывание в режиме закрывания" и 2"немедленно закрыть", в инструкции для 1го режима нужна перемычка 2 - С1 а для 2го 2 - С5...от фотоэлемента 3 провода...на 10 , 2 и с1 а что бы задействовать с5 отдельный провод нужен или как???пробовал просто перемычку добавить 2 - с5 но не помогло...
     
  8. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Re: Настройка Gard 6000

    А куда при таком раскладе должна стрела пойти?
     
    matt6969 нравится это.
  9. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Re: Настройка Gard 6000

    Возможность есть.
    Но... Для каждого режима должна быть своя группа фотоэлементов, и шлагбаум в таком случае будет работать только на въезд, либо на выезд.
     
    matt6969 нравится это.
  10. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Re: Настройка Gard 6000

    С 2-С5 надо быть осторожнее, чтоб фуры не тюкало, когда фотоэлементы между колес, или между кабиной и фургоном попадают.
     
    matt6969 нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика