Проблема с Gard 6000

Тема в разделе "Шлагбаумы Came", создана пользователем Сергей, 1 апр 2010.

  1. belovvrn Гость

    8 фев 2012
    3
    Адрес:
    Воронеж
    Re: Проблема с Gard 6000 и ZL37

    Огромное всем спасибо - убрал перемычку 2 - 3 и все заработало
     
  2. Maximilian

    Maximilian Эксперт

    9 окт 2010
    4.870
    Re: Прошу помощи Came 6000

    "Неро Деликатный":sarcastic_hand:
    Smooth Operator:))
     
  3. Netlog Гость

    2 мар 2012
    29
    Re: Проблема с Gard 6000 и ZL37

    Мучаем старенький 6000-ник.
    http://vsebrelki.ru/upload/iblock/bf2/G6000.jpg (тут вообще местные есть чертёжики?)
    - Упор 119RIG077 (дет 27) утратил демпфирующий элемент, остался только болт с квадратной головкой, его длины не хватает, принять стрелу в горизонтальном положении не может, стрела бьёт по ловителю. Покупать придётся.
    - у одной пружины нижняя резьба убита, и рым-болт в неё не закручивается. Ага, левая резьба. Левых метчиков и лерок я в руках не держал никогда. подварим, верхним болтом выставим длину, колхоз, но жить будет.
    - выходной вал редуктора и кривошип соединяются двумя какими-то хитрыми загогулинами (дет 20 на маленьком рисунке) - разрезной калёный цилиндр с внутренней резьбой. Оба этих крепёжных элемента вывалились, остались в руках, но ничего, как-то работает, держится на остатках этих калёных деталек, что ли. Вот об них и вопрос. Продаются они в комплекте с кривошипом, который на вид живой. Чем бы их заменить?
    -----------
    про излом болтов - случай выглядит гарантийным. Однако - попробуй докажи :)
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Re: Проблема с Gard 6000 и ZL37

    Так в чем проблема то? Упор демпфер это 119RIG077, можно заменить на обычный болт, нужной длинны, что и сделано производителем на G4000.
    Хитрые загогулины это 119RIG215, стоят копейки, так же можно заменить болтами повышенной прочности 12мм диаметр, в авто магазинах есть для Жигулей Болт балки и гайка к нему , ставте и не переживайте.
    А на обломках этих втулок опасно работать шлагу , могут случиться серьезные последствия
     
  5. Илья Гость

    19 янв 2011
    102
    Re: Проблема с Gard 6000 и ZL37

    Мы болты ставили, тоже ломает со временем.
    Должны продавать в представительстве каме, мы постоянно берем как расходный материал.
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Re: Проблема с Gard 6000 и ZL37

    Со временем всё ломается, если ломается чаще чем раз в 2 года, то либо в регулировках не все ок, либо интенсивность слишком высокая.
     
  7. Netlog Гость

    2 мар 2012
    29
    Re: Проблема с Gard 6000 и ZL37

    упор-демпфер то можно заменить на просто болт M12x100, скажем, но вот эти мелкие загогулины -пока не понял, можно ли сменить на нечто из ширпотреба. Рекомендованный болт балки с гайкой - посмотрел в Автосвете, выглядит красиво, но резьбы мало, и как бы не была она с шагом 1,25, против демфера со стандартной резьбой.
     
  8. techmer Гость

    16 май 2012
    2
    Адрес:
    Москва
    Re: Проблема с Gard 6000 и ZL37

    Добрый день!
    Шлагбаум G6000. На объекте установлен два года. Появилась проблема отсутствия замедления в цикле закрывания.
    Самое интересное что при открытии шлагбаума стрела начинает движение очень медленно, доходит до угла 45 градусов, движение ускоряется далее включается замедление и стрела становится в вертикальное положение. При закрытии, скорость стрелы шлагбаума норма, но в конце цикла имеем сильный удар по опоре. Настройки шлагбаума: SENS на минимуме, замедление на трансформаторе MAX, скорость на трансформаторе MED, DIP 8,9,10 on, остальные of. Напряжение питания 218В. Напряжение на клемах MIN-14,2В; MED-24,1В; MAX-28,2В. Напряжение на клемах PM при MIN-13В, при MED-22,4В. Стрела круглая, длинна 6,8м., отбалансирована. Концевики исправны.
    Меняли блок управления ZL-37 на заведомо исправный. Все тоже самое. Если режим работы переключить на MIN, то стрела поднимается только раза с десятого. Причем при каждом нажатии слышны щелчки реле, загорается лампа KIARO, но стрела не поднимается. При переключении в MED два три цикла открытия-закрытия проходит идеально. И замедление работает и скорость стрелы норма, а потом появляется проблема описанная выше.
    Господа, посоветуйте что может быть?
    P.S. Завтра будем разбирать редуктор, возможно где-то подкусывает или подклинивает. Других мыслей уже нет.
     
  9. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Re: Проблема с Gard 6000 и ZL37

    Должны быть концевики. И скорее всего либо крепление концевиков разболталось, либо кулачки, которые на них нажимают, не зафиксированы.

    Открутите концевики и нажимайте на них для включения замедления. Если отрабатывать будут точно, то смотреть крепления.
    Не забудьте, что нажатый концевик определяет куда поедет стрела.
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Re: Проблема с Gard 6000 и ZL37

    techmer

    Не надо разбирать редуктор!
    1. Перепутаны местами FA- FC
    2. Не замкнуты контакты на концевиках, то есть система уже находится в режиме замедления
    3. Перепутаны местами М - N
    Проверяйте, начните с 3 пункта
    И последнее ,дать по башке тому кто копался в шлагбауме:smile3:
     
    MobyDick нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика