Привод WA 300 S4 не входит в режим обучения

Тема в разделе "Отвечает Представитель Hörmann", создана пользователем derokhin, 16 окт 2016.

Статус темы:
Закрыта.
  1. derokhin Гость

    16 окт 2016
    1
    Адрес:
    Москва
    Ситуация такова, на воротах нет никаких защитных датчиков, на Х30 перемычка все дип переключятели (1 и 2) по аналогии с рядом стоящими воротами в положении ON. Меняли троса и полотна, вьехала машина. Механика в полном порядке теперь.
    Но когда вхожу в режим обучения, т.е. Зажимаю клавишу на корпусе, включаю питание, клавиша начинает мигать быстро, отпускаю, снова начинает мигать медленно...
    Сбрасывал привод до заводских установок. Получилось. Но не помогло, в чем может быть причина всю голову словмал :huh::huh: Спасибо
     
  2. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.616
    Какую ошибку выдает блок управления?
     
  3. АЛЕКСИЙ Гость

    4 апр 2017
    1
    Адрес:
    москва
    добрый день,ворота с калиткой,перестали подниматься вверх,индикатор мигает 4 раза.ворота wa300s4.сбрасывал настройки в режим самоудержания не переходит,при нажатии на кнопку вверх ворота реагируют кортким медленным подъемом сантиметров на 5.при нажатии клавиши вниз всеравно лезут вверх на такоеже расстояние.
     
    serggate нравится это.
  4. Kiber

    Kiber Эксперт

    12 май 2011
    9.962
    Адрес:
    Смоленск
    Обслужить надо....
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика