Привод перестал работать

Статус
В этой теме нельзя размещать новые ответы.

Kiber

Эксперт
Регистрация
12 Май 2011
Сообщения
11,946
Симпатии
4,797
Адрес
Смоленск
#61
Конденсатор в первую очередь проверь.А двигатель можно легко проверить омметром или мультиметром по шкале Омов...Примерное сопротивление обмоток не помню, но это не суть важно, главное, чтобы обе были одинаковы по сопротивлению, с точностью до 1 ома, примерно , ну скажем 50 ом должно быть.....
Гудит или не гудит, шуршит, полностью молчит? что делает двигатель?....
 

Student

Специалист
Регистрация
30 Сен 2011
Сообщения
1,039
Симпатии
525
Адрес
Набережные Челны
#62
Подайте 220 Вольт напрямую к клеммам подключения мотора... если поехал- мотор с конденсатором живы...
 

Муха

Квалифицированный специалист
Регистрация
13 Мар 2014
Сообщения
2,842
Симпатии
1,291
Адрес
где то рядом с Ростовом-на-Дону
#63
Регистрация
27 Дек 2011
Сообщения
5,532
Симпатии
5,190
Адрес
СССР
#64
Если бы он мог сделать это элементарное действие то не задавал бы здесь вопросы
Ну, а если такое элементарное действие не под силу, то... подозреваю, нужно вызывать спецов...
 
Последнее редактирование:

AlexM51

Гость
Регистрация
24 Дек 2017
Сообщения
4
Симпатии
1
Адрес
Юбилейный д.63
#65
Конденсатор в первую очередь проверь.А двигатель можно легко проверить омметром или мультиметром по шкале Омов...Примерное сопротивление обмоток не помню, но это не суть важно, главное, чтобы обе были одинаковы по сопротивлению, с точностью до 1 ома, примерно , ну скажем 50 ом должно быть.....
Гудит или не гудит, шуршит, полностью молчит? что делает двигатель?....
Спасибо, Мультиметром я прозвонил там 3 контакта L1,L2,N. Так L1-L2=20Ом, L1-N=10 Ом, L2-N= 10 Ом.
При включении полностью молчит.
Подайте 220 Вольт напрямую к клеммам подключения мотора... если поехал- мотор с конденсатором живы...
220В напрямую подавал, молчит и не каких движений. НЕ гудит, не мычит, не чего не делает.
Вопрос: Если масла не хватает или его там нету может быть из-за этого?
Плату без привода я пробывал. При нажатии кнопки на пульте на выходе на двигатель L1-220В, при нажатии второй раз исчезает, при нажатии 3 раз L2-220В. Похоже двигатель или оборвало провод где-то?
 

Kiber

Эксперт
Регистрация
12 Май 2011
Сообщения
11,946
Симпатии
4,797
Адрес
Смоленск
#67
Если бы клина дал, то гудел бы.Конденсатор проверьте, по моему банальный неконтакт. проводов от платы к двигателю или конденсатора большого.....
 

AlexM51

Гость
Регистрация
24 Дек 2017
Сообщения
4
Симпатии
1
Адрес
Юбилейный д.63
#68
Спасибо всем за советы!!! Я на конец разобрался с приводом. Оказалось просто ноль пропал на вводном кабеле, видать где то в земле порвало кабель. Просто интересно почему плата работала на одной фазе без ноля. Поменял ввод и все заработало.
 
Статус
В этой теме нельзя размещать новые ответы.

Сверху Снизу