Came BK1800 только на открытие. Мигает красный диод.

Тема в разделе "Технические вопросы", создана пользователем belini79, 19 июл 2016.

  1. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    Добрый день. Помогите с решением данной проблемы.
    На откатных воротах установлен привод CAME BK1200 или 1800 уже не помню. Суть проблемы в следующем: работает только на открытие, мигает красный диод (снял внешний корпус поэтому увидел).
    Пружинный контактор шевелил, фотоэлементы протирал)))
    Заранее спасибо.
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.377
    исключить из схемы подключения для проверки
     
    passkal и belini79 нравится это.
  3. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    ДмитрийSPb, добрый день.
    Спасибо за оперативный ответ.
    А можете немного пояснить? Что именно необходимо исключить?
     
  4. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    Подключения для проверки это фотоэлементы? Их контакты надо убрать?
     
  5. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    ДмитрийSPb,
    Я, к сожалению простой обыватель, и не очень разбираюсь во всех тонкостях ))
    Если можно, укажите, пожалуйста, номер страницы в CAMEшной инструкции "ВК-ВКЕ Автоматическая система для раздвижных ворот" на 14 страницах. Она наверное одна...
    Постараюсь почитать и разобраться.
    Спасибо.
     
    passkal нравится это.
  6. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    Я, к сожалению простой обыватель, и не очень разбираюсь во всех тонкостях ))
    Если можно, укажите, пожалуйста, номер страницы в CAMEшной инструкции "ВК-ВКЕ Автоматическая система для раздвижных ворот", которая на 14 страницах. Она скорее всего одна такая ...
    Постараюсь почитать и разобраться.
    Спасибо.
     
  7. passkal Эксперт

    20 мар 2012
    2.326
    Если контакты 2-С1 не замкнуты, то ф/э не работают
     

    Вложения:

    • 2016-07-19_13-06-31.png, Размер файла: 2,6 МБ, Просмотров: 58
    belini79 нравится это.
  8. belini79 Гость

    19 июл 2016
    6
    Адрес:
    Челябинск
    Дмитрий, спасибо за ответ.
    Буду разбираться.
    Пока с Вами переписывался) привод заработал.
    Получается, что проблема всплывающая, и скорее всего из-за дождей.
    Пошел более-менее нормальный такой дождик, где-то что-то перемкнуло...
    Привод работает только на открывание, тк думает, что срабатываю фотики.
    Прошло какое-то время, ветерок, солнышко сделали свое дело и все Ок.
    Ворота закрываются и открываются...
     
  9. archie Гость

    5 авг 2016
    38
    Адрес:
    Москва
    Блин, седня приключилась такая же проблема, но дождей никаких не было. Залез в привод для подключения замка калитки и вот только открывает (и диод мигает). Обнаружил, что один провод с ф/элемента не подключен или выскочил из клеммы. Но не уверен, т.к. кидал 4 провода на приемник вместо 2-х, мож это лишний. Стемнело, не успел разобраться -перевел в ручной режим. Завтра буду кубатурить.
     
  10. Tolik.S Квалифицированный специалист

    5 июл 2012
    2.882
    Адрес:
    Мурманск
    Ключевая фраза. И в ней корень решения проблеммы...
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика