Перестали работать ворота

Тема в разделе "Приводы Came для откатных ворот", создана пользователем Mario, 17 июл 2016.

Статус темы:
Закрыта.
  1. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Добрый день!
    Вчера утром я смог открыть ворота с пульта только с 10 раза, грешил на батарейки в пульте (TOP-432EE), а когда поставил новые, то понял что проблема в автоматике.
    У меня стоит привод BX-78 и плата блока управления ZBX74-78, 2 фотоэлемента и лампа.
    Сначала прочитал несколько тем на этом форуме с советами экспертов, но мне ничего не помогло, к сожалению. Сам я не радиоэлектронщик к сожалению, но мультиметр в хозяйстве имеется.

    Суть моей проблемы в следующем:
    Когда я нажимаю на кнопку пульта, щелкает одна пара реле из двух (вторая пара молчит) и при этом моргает светодиод (не гаснет). Режим привязывания пульта с помощью кнопки CH1 работает без проблем. Внешне на плате и с лицевой и с обратной сторон я не вижу каких либо подгораний, все чисто.

    Стоимость новой платы неприятно удивила, но что-то мне подсказывает что проблема может быть не в ней.
    Пожалуйста помогите диагностировать проблему, чтобы понять что именно надо будет ремонтировать или менять.
     

    Вложения:

    • IMG_1969.JPG, Размер файла: 775,9 КБ, Просмотров: 80
  2. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Еще заметил что кренка 7805 очень сильно греется, т.к. долго держаться пальцами за ее радиатор невозможно.
    Это нормально?
     
  3. Ptukk Специалист

    11 янв 2014
    173
    перемычку на 1-2, лючек аварийной разблокировки закрыть для начала
     
  4. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Ок, спасибо, сейчас попробую.
     
  5. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Перемычку поставил, лючок закрыл, теперь при нажатии кнопки на брелоке реле не щелкает, а светодиод моргает как раньше.
     

    Вложения:

    • IMG_1973.JPG, Размер файла: 776,8 КБ, Просмотров: 74
  6. Ptukk Специалист

    11 янв 2014
    173
    теперь вы отключили фотоэлементы, какой логикой пользуетесь когда провода от колодки отстегиваете? верните синебелую пару и коричневую перемычку назад на 2
     
    Mario нравится это.
  7. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Ура, заработало! Большое Вам спасибо за помощь! :drinks:

    А можете рассказать, в чем была проблема и почему раньше работало, потом перестало и с перемычкой заработало снова?
     

    Вложения:

    • IMG_1974.JPG, Размер файла: 696,3 КБ, Просмотров: 59
  8. Ptukk Специалист

    11 янв 2014
    173
    хотя дип переключатель 9 вроде включен, но на всякий случай оставьте перемычку 1-2 , не поможет -поднимите дипы 7 и 8
     
  9. Mario Гость

    17 июл 2016
    10
    Адрес:
    Москва
    Если всё работает с перемычкой, мне лучше оставить всё как есть?
     
  10. Ptukk Специалист

    11 янв 2014
    173
    фиг знает! контакты.... по идее дип 9 заменяет перемычку 1-2.. по первому фото видно,что в контакте 1 был зажат провод ...
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика