Faac741

Тема в разделе "Приводы Faac для откатных ворот", создана пользователем cobratty, 8 июн 2016.

  1. cobratty Гость

    8 июн 2016
    5
    Адрес:
    СПБ
    Приветствую, установил привод, настроил пульты всё работает. Решил до установить фотоэлементы, установил подключил, при возникновении препятствия элементы щёлкают, но ворота не реагируют. В чём может быть причина?
     
  2. Kiber

    Kiber Эксперт

    12 май 2011
    10.018
    Адрес:
    Смоленск
    В неправильной коммутации, в чем же еще...
     
  3. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.196
    Адрес:
    Кемерово
    После установки фотоэлементов перемычку убрали??
     
  4. cobratty Гость

    8 июн 2016
    5
    Адрес:
    СПБ
    Перемычку да, убрал
     
  5. cobratty Гость

    8 июн 2016
    5
    Адрес:
    СПБ
    Установку производил согласно инструкции
     
  6. remvorota Квалифицированный специалист

    19 сен 2012
    678
    Если фотики фаак, то лучше глядеть в оригинал

    [​IMG]
     
    VorotaForum и Kiber нравится это.
  7. cobratty Гость

    8 июн 2016
    5
    Адрес:
    СПБ
    Все именно так и собрал, но почему-то не алё. Видать на плате какие-то проблемы.
     
  8. Дмитрий71 Квалифицированный специалист

    3 мар 2012
    982
    Адрес:
    Тула
    А не реагируют при движении в обе стороны? Предположу что сторона установки двигателя не правильно выбрана!
     
  9. Kiber

    Kiber Эксперт

    12 май 2011
    10.018
    Адрес:
    Смоленск
    Элементарно проверить, откиньте 4 контакт, если ворота поедут закрываться, то на плате что то не так, но это очень маловероятно, скорее всего они встанут...
     
  10. cobratty Гость

    8 июн 2016
    5
    Адрес:
    СПБ
    откинул 4й контакт, открываются, не закрываются.

     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика