Не могу запустить ASL 500-помогите!!

Тема в разделе "Приводы An-Motors для откатных ворот", создана пользователем токранов, 2 июн 2016.

  1. токранов Гость

    2 июн 2016
    6
    Уважаемые знатоки!
    При первоначальном пуске привод сразу работает на закрытие-отключается и с пульта и по времени и с концевика, но назад на закрытие работать не хочет. Загорается ошибка F2. Все светодиоды и концевики работают согласно инструкции, что может быть? Дополнительных устройств нет, перемычки стоят.
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Прочитай инструкцию, там есть про F2
     
  3. токранов Гость

    2 июн 2016
    6
    Уважаемый Дмитрий! F2-сработало устройство безопасности открытия-у меня никаких устройств нет
     
  4. aleksey13

    aleksey13 Специалист

    22 фев 2012
    802
    Адрес:
    Пермь
    Основные проблемы всегда, в подобных случаях- неправильно собранная схема. 99%. Изучайте инструкцию. Не поможет- зовите врача-специалиста, пардон, просто специалиста.
     
    Jitel, Kiber и токранов нравится это.
  5. Antonio

    Antonio Специалист

    7 янв 2015
    243
    перемычку поставить надо на PH2 и GND и все.
     
  6. Kiber

    Kiber Эксперт

    12 май 2011
    10.032
    Адрес:
    Смоленск
    И глубинный смысл?...
    Правильный ответ здесь https://www.vorotaforum.ru/members/1353.html
     
    VorotaForum нравится это.
  7. remvorota Квалифицированный специалист

    19 сен 2012
    678
    Опишите толком что у вас происходит
    Правильно поставленный вопрос - половина ответа
     
  8. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.201
    Адрес:
    Кемерово
    какие именно перемычки установлены???
     
  9. токранов Гость

    2 июн 2016
    6
    Подсоединил все строго по схеме, настройки заводские,дополнительных устройств нет, пульты настроил, светодиоды реагируют на конечники-ворота стоят в среднем положении, при включении привод не реагирует на команду-пишет LF, перевожу ворота в ручном режиме на открытие с замыканием конечника-пишет LO-нажимаю на пульт - пишет cC и работает по трем параметрам (остановка от пульта, остановка от заданного времени с торможением и от наезда на конечник-пишет все остановки согласно руководства), но обратно не возвращается ни из одного из трех положений остановки-пишет F2. И еще -если я переведу ворота обратно в ручном режиме на открытие с замыканием конечника-работать не будет, пока я не выключу из сети и опять не включу напряжение
     
  10. токранов Гость

    2 июн 2016
    6
    И еще-если я проделаю тот же самый процесс в обратном порядке (начну первоначальные действия из положения*Ворота закрыты*) привод не реагирует, пишет сразу F2
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика