Привод came bx-78

Тема в разделе "Приводы Came для откатных ворот", создана пользователем Создатель, 5 сен 2011.

Статус темы:
Закрыта.
  1. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    http://alpatech.ru/shop/radioupravlenie/1054 это
     
    seddo нравится это.
  2. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Ну да, к сердечнику припаяйте. Или просто на конце экран на эту длину снимите и будет тоже-самое. На плате обязательно экран на массу посадить.
     
    seddo, Kites, Dialog и 2 другим нравится это.
  3. seddo Гость

    25 окт 2011
    47
    Сегодня протянул по-выше rg-58, стало лучше (антенну пока не поставил) :thank_you2:.
    С похолоданием ворота "не едут". Усилие летом ставил на 1, сейчас переставил на 2 - этого достаточно, или надо было на 3 (вес ворот примерно 150 кг) ?
    Вспомнил что когда запускал привод, забыл поменять местами провода от мотора на правую сторону, и чёрт меня дёрнул (сейчас, почти зимой) это вспомнить:jc_rant: Поменял и белые, и тонкие красные. Ворота поехали, но как-то натужно. Вернул красные (наверное от конденсатора) как было. Ворота поехали вроде-бы веселей. Но после этих манипуляций пропал режим замедления (пробовал запрограммировать заново, дипы поставил по инструкции, но при нажатии на СН1 светодиод не мигает). И ещё - в процессе движения из пяти попыток остановить движение пультом - остановились всего один раз. Подскажите пожалуйста, что я не так сделал :cray: ?
    П.С. Кнопок и фотоэлементов нет.
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    В этом приводе замедление очень плохо реализовано, не надо его активировать. Усилие ставьте на 4ку. Если нет фотоэлементов, нечего менять не надо было. Белые провода и красные на какие клеммы были подключены? Чтоб стоп срабатывал надо DIP2(в 10ти позиционном) включить.
     
    seddo и 123komplett нравится это.
  5. seddo Гость

    25 окт 2011
    47
    Не нравится как они с грохотом останавливаются теперь. С замедлением было мягче. Пускай плохо реализовано, но хочется что-б было :blush:
    Фотоэлементов пока нет, позже буду ставить. Поэтому и перекидывал провода двигателя. Провода менял на контактах U и V. Красные надо было перекидывать вместе с белыми?
    Второй дип на десятке выключал при попытке запрограммировать замедление. Включил ли обратно - не помню (стемнело и замёрз), сегодня посмотрю и отпишусь.
    Провода менял на контактах U и V. Красные надо было перекидывать вместе с белыми?
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Белые не надо было, это конденсатор, ему все равно. Ещё надо было поменять местами FC and FA.
     
  7. Kiber

    Kiber Эксперт

    12 май 2011
    10.058
    Адрес:
    Смоленск
    Передвинте концевик на 2 сантиметра, грохот исчезнет, это от удара об столб..
     
  8. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    То есть чтоб в ловушку не заезжали? Пускай болтаются?
     
  9. Kiber

    Kiber Эксперт

    12 май 2011
    10.058
    Адрес:
    Смоленск
    А ловушка 2 сантиметра у тебя обычно? Во вторых, конечное положение полотна не изменяется, так как пружинный контакт достаточно инерционен. На прошлой неделе именно так устранил грохот именно на таком приводе на 142 балке, не стал программировать замедления, просто двигал концевик по 5 миллиметров пока грохот не исчез. Еще раз подчеркну, что конечное положение при этом не поменялось, щели нет, просто полотно доходит по инерции, уже при отключеном движке...
     
  10. seddo Гость

    25 окт 2011
    47
    Это для лампы? Если у меня не подключена и не будет - всё равно поменять?
    А я думал что красные конденсатор, :crazy: Семён Семёныч(с)
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика