Liftmaster DKN17

Тема в разделе "Автоматика для промышленных ворот", создана пользователем Riduan, 1 фев 2016.

  1. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Подцепил на полу второй привод. Немного крутанул и все, опять тишина
     
  2. Kiber

    Kiber Эксперт

    12 май 2011
    10.058
    Адрес:
    Смоленск
    220 на те контакты поданы?, там по моему заводская на 3 фазное рассчитана.
     
  3. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    да 380В подключено
     
  4. mixa

    mixa Специалист

    19 сен 2011
    179
    Адрес:
    Люберцы
    фазы местами поменяй попробуй.
     
  5. Kiber

    Kiber Эксперт

    12 май 2011
    10.058
    Адрес:
    Смоленск
    так сразу бы и написали, очередность фаз надо соблюсти...
     
  6. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    это первый совет тех. поддержки, пробовал, результат ноль
     
  7. Kiber

    Kiber Эксперт

    12 май 2011
    10.058
    Адрес:
    Смоленск
    пробуйте вдумчиво, причина в этом...
     
  8. Michail Burmistrov Квалифицированный специалист

    8 фев 2011
    1.080
    https://yadi.sk/i/9QjbAO4ao9hKP
    https://yadi.sk/i/8c5TkXqto9hN4

    не получилось выложить так, что бы видео сразу, но у меня показывает, мож кто поможет, и переделает, что бы прямо на страничке видео было?
     
  9. Michail Burmistrov Квалифицированный специалист

    8 фев 2011
    1.080
    и что бы было все 3 фазы,.. для работа блока (электроники) достаточно двух каких т определенных фаз... и блок будет делать вид, что работает, но при этом двигатель - нет.

    Надо проверить что три фазы подключено и на всех трех есть напряжение (померять три раза между фазами на блоке).

    Если попутана очередность, двигатель пойдет, отработает 1 секунду и остановится (так енкодер ему сообщит, что косяк в подключение), надо поменять любые 2 фазы местами. это все на видео есть.
     
    Riduan нравится это.
  10. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    В итоге всех манипуляций с двумя комплектами приводов получилось следующее на первом с монтированом приводе на проводке идущей от привода к блоку на одной фишке не контачил один провод. На втором комплекте блок не подает признаков жизни
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика