ATI 5000, створка остановилась и не реагирует на команды пульта

Тема в разделе "Приводы Came для распашных ворот", создана пользователем D_Aleksey, 18 ноя 2015.

  1. D_Aleksey Гость

    18 ноя 2015
    5
    Всем доброго дня. Имеются приводы ATI 5000 и плата управления ZF1, приобретались и устанавливались 2,5 года назад. Сегодня утром столкнулся с проблемой: ворота открылись без проблем, при закрытии левая створка остановилась на пол пути, и больше не реагирует на команды пульта, правая работает в штатном режиме.
    Буду признателен за помощь. Спасибо.
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Не закрывается и не открывается?
    При подаче команды в приводе слышен щелчок электромагнита?
    Возможно что то с проводкой, возможно с платой управления (осмотреть плату на наличие подгоревших участков около реле)
    Можно поменять местами подключение приводов в блоке управления, если заработает нерабочая створка, то или блок управления или провода к нему (скорее всего один, подключенный к W)
     
  3. D_Aleksey Гость

    18 ноя 2015
    5
    Левая створка не реагируют.
    Утром в приводе не услышал щелчков, в самом блоке управления щелчки есть как раньше. Вечером по возвращению проверю все согласно рекомендациям. Спасибо.
     
  4. D_Aleksey Гость

    18 ноя 2015
    5
    Добрый вечер.
    Провел осмотр платы - плата чиста. Привод перекидывал-реакции ноль. Правый привод работает при перекидывание проводов вместо левого без нареканий. В приводе щелчков электромагнита не слышно. Обычной отверткой тестером проверил при нажатие на пульт, электричество на привод и микровыключатели поступает. Остается получается электромагнит, или еще что то бывает, если электромагнит, то он как то ремонтируется? или вместе с двигателем меняется? Спасибо.
     
  5. mixa

    mixa Специалист

    19 сен 2011
    179
    Адрес:
    Люберцы
    Сами привода местами поменяйте. Индикаторная отвёртка ноль не показывает, а вам уже сказали возможно w нет контакта.
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    D_Aleksey, подавайте команду и замеряйте напругу на приводе на контактах W-U W-V
     
  7. titov Эксперт

    10 май 2010
    3.313
    Адрес:
    Москва
    Там кондер будет" шуметь"
     
  8. D_Aleksey Гость

    18 ноя 2015
    5
    Добрый вечер. Напряжение замерял: 196-197в.
     
  9. mixa

    mixa Специалист

    19 сен 2011
    179
    Адрес:
    Люберцы
    На приводе или на плате?
     
  10. D_Aleksey Гость

    18 ноя 2015
    5
    На приводе.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика