замок LOCK 82

Тема в разделе "Приводы Came для распашных ворот", создана пользователем Riduan, 21 окт 2015.

  1. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Всем привет. Привод Ferni F1000 и эл. механический эамок LOCK82. Монтаж закончил поздно, приехав домой обнаружил, что не подключил мостовой выпрямитель, остался в коробке. Чем это чревато?
    И привод один работает тихо, а второй трещит, как будто шестерни насухую трутся без смазки, в чем может быть причина. При закрытии вторая створка начинает закрываться только после того, как закроется полностью первая створка. Это нормально?
     

    Вложения:

    • 20151021_200541[1].jpg, Размер файла: 1,2 МБ, Просмотров: 110
  2. Antonio

    Antonio Специалист

    7 янв 2015
    243
    Выпрямитель надо ставить. Никаких посторонних звуков быть не должно. Работать все должно как и без замка. Я когда сталкивался с таким замком выпрямитель был подключен неправильно и тоже был треск. Может поэтому на катушке самого замка на пайке контакта провод оторвало. А может и не поэтому. Фиг знает.
     
  3. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Antonio,
    Riduan, ни чем серьезным не грозит, просто при подаче напряжения на замок, он не один раз щёлкнет и откроется, а будет трещать, так как на него переменное напряжение пойдет. Лучше поставить.
    ХЗ, я стаким тоже сталкивался, ну потрескивает немного, нечего больше негативного не происходит, всё работает

    Уменьшить время задержки второй створки, регулируется потенциометром на плате.
     
  4. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Нв втором приводе не треск , не так выразился , а скрип. Как будто шестерни на сухую трутся. Это тот что перевернут, а второй работает тихо
     
  5. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Всем доброго дня. Нет мыслей по поводу скрипа. Объект за городом. Завтра еду, поставлю выпрямитель и отрегулирую створку на закрытие. Хотелось бы и со скрипом разобраться.
     
  6. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Сегодня клиент звонит снаружи ворота не открываются с машины. Проходится выйти из машины, и подойти к воротам. Если проводок с радиоплаты вытащить с блока управления. результат будет?Или надо антенну ставить?
     
  7. Карамбыч Новичок

    27 июн 2013
    29
    Сталкивался с тем, что приводы F1000 в паре работают один бесшумно, а второй издает звуки, на мой взгляд, вполне естественные для работающего привода.
    Клиенты все разные, кто-то понимает, что допуски при изготовлении деталей привода не выдерживаются на уровне завода им. Хруничева, а кто-то истерит, считая, что купил ниипаццо крутую автоматику и все должно быть идеально. Шумят, скорее всего, подшипники. Наиболее вероятно - в двигателе. Учитывая, что в подшипниках такого класса точности обязательно должен люфт, а клиент это понимать не хочет/не может, лично я не трачу нервы, меняю привод.

    По антенне: а раньше ворота открывались снаружи из машины? Если да, то сели батарейки в пульте. Если нет/не знаю - нужно обязательно хоть кончик антенного провода кинуть наружу, чтобы было чему сигнал ловить.
     
    Riduan нравится это.
  8. Карамбыч Новичок

    27 июн 2013
    29
    если есть время, поменяйте местами приводы, возможно, появится новая информация к размышлению, а может, проблема исчезнет
     
    Antonio и Riduan нравится это.
  9. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Привода только смонтировал
     
  10. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    А как объяснить если один почти не слышно, а второй скрипит? Меняете за свой счет
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика