RotaMatic БОЛЬШАЯ проблема!

Тема в разделе "Приводы Hormann для распашных ворот", создана пользователем Антон Т., 3 окт 2015.

Статус темы:
Закрыта.
  1. Антон Т.

    Антон Т. Уважаемый человек

    13 фев 2012
    91
    Адрес:
    Пермь
    Кратко: ставил Ротаматик год назад. Отработал без проблем. Клиент решил перевесить привода выше. С его слов - все отцепили, переварили привода. Обратно цепять не стали, приласили меня.(НО до того как переставляли привода они перестали работать, на пульт говорит не отвечают и все...) Обратно все подключил. Блок выдает ошибку №6 (системный сбой) скидываю настройки ошибка вылазит вновь. Снял плату со стенда своего(рабочая) подключаю И она выдает 6 ошибку и перестает работать. Скажу честно напряжение не мерял ибо тестера не было с собой... версии, интриги расследования?
     
  2. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    ....а "опустишь" привода по высоте до прежнего места- всё заработает вновь(!) Ищи проблему в проводах идущих к приводам!
     
  3. Станислав Квалифицированный специалист

    11 авг 2011
    738
    Антон, главный вопрос задай :)
    Они отключали привода при сварке?:)
    А так похоже что сдохла плата в самом приводе.
     
  4. Антон Т.

    Антон Т. Уважаемый человек

    13 фев 2012
    91
    Адрес:
    Пермь
    Короче победили этот блок. Путем многократного скидывания до заводских настроек у себя в офисе на стенде. И установкой стабилизатора клиентом.
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика