настройка вх 243 проблема

Тема в разделе "Приводы Came для откатных ворот", создана пользователем валерий 841, 12 авг 2015.

  1. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Откройте инструкцию и поставьте перемычки везде, где увидите словосочетание " нормально-закрытый контакт"
     
  3. валерий 841 Гость

    12 авг 2015
    33
    Адрес:
    тверь
    перемычку поставил,ничего не изменилось!
     
  4. Dialog Местный

    27 дек 2011
    4.700
    Адрес:
    России
  5. валерий 841 Гость

    12 авг 2015
    33
    Адрес:
    тверь
  6. валерий 841 Гость

    12 авг 2015
    33
    Адрес:
    тверь
    всё,спасибо парни ,починил!
     
  7. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.576
    валерий 841, как то резко всё починил.... И сломалось все одновременно...
     
  8. Kiber

    Kiber Эксперт

    12 май 2011
    10.002
    Адрес:
    Смоленск
    Я то же лючки примерно за секунду закрываю...
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.576
    у 243-го лючек не влияет на работу привода
     
  10. валерий 841 Гость

    12 авг 2015
    33
    Адрес:
    тверь
    Да сломалось только пп год назад, а откатные руки не доходили поставить привод, открывал всех вручную! Надоело, решил сделать всё разом, и не прыгать из авто каждый раз. Кстати помощники, в инструкции нет включить 9 и10 дип, и вы не подсказали! Кстати и 2. Дошёл сам методом тыка, и о боже наконец ворота поехали! У соседа такие стоят, да его дома не было, чтоб посмотреть что включено, да лючек тут ни причем
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика