Пульт An-Motors AT-4 срабатывает только с близкого расстояния

Тема в разделе "Радиоуправление", создана пользователем Норд, 22 июн 2015.

  1. Норд

    Норд Гость

    29 ноя 2012
    22
    Адрес:
    Поволжье
    Здравствуйте! Привод NICE Robus 600 c внешним приемником An-motors AR-1-500, записано 25 пультов AT-4. Срабатывают только с очень близкого расстояния, около 1-1,5 м (с самого начала установки автоматики). В чем может причина?
     
  2. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.196
    Адрес:
    Кемерово
    Либо приемник, но скорей всего помехи...
     
  3. Apollo

    Apollo Квалифицированный специалист

    9 июн 2011
    1.106
    Re: Пульт An-Motors AT-4 срабатывает с близкого расстояния

    Попробуйте очистить память и записать снова
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.578
    Re: Пульт An-Motors AT-4 срабатывает с близкого расстояния

    Недавно столкнулся с такой же ситуацией, только был шлагбаум с встроенным приемником, пульты были с хромированными кнопками и синим индикатором. Заменили пульты на другие, с черными кнопками и красным индикатором и все заработало нормально
     
  5. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.196
    Адрес:
    Кемерово
    Re: Пульт An-Motors AT-4 срабатывает с близкого расстояния

    Прикольно.. У нас была ситуация с точностью наоборот: родные брелки от шлага работали без проблем, а дополнительные брелки только c полутора метров. Так как требовалось приличное количество дополнительных брелков, пришлось ставить Intro II.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика