Плата ZBK периодически не реагирует на препятствия

Тема в разделе "Приводы Came для откатных ворот", создана пользователем Kontaktor, 16 июн 2015.

  1. Mr_Dredd

    Mr_Dredd Гость

    8 сен 2015
    38
    Адрес:
    Раменское
    Всем добра. Проблема та же у меня. При срабатывании фото ворота продолжают двигаться в 5-10% случаев в том же направлении. Реле на плате нормально отрабатывает, на двиг идет реверс.
    Причина найдена, ассинхронный двигатель не успевает остановиться перед включением реверса, и по инерции продолжает вращаться (но с меньшей мощностью) дальше.

    Вопрос вот в чем: Может ли это быть из-за "уставшего" пуско-рабочего кондесатора?
    Была мысль каким-либо образом увеличить паузу между отключением реле и включением реле обратного хода на 0.5-1 секунду, но не знаю как...

    Поймал сие на 2-х одинаковых приводах BK-1200.
    Прошу совета.
     
  2. Kiber

    Kiber Эксперт

    12 май 2011
    10.035
    Адрес:
    Смоленск
    Не, врядли это инерция, тут на обмотку все равно продолжает что то поступать
     
  3. Mr_Dredd

    Mr_Dredd Гость

    8 сен 2015
    38
    Адрес:
    Раменское
    На колодке двигателя все в норме, проверил, при срабатывании фото фаза перекидывается как надо, но движок гудит и тянет в ту же сторону.
     
  4. Владимир Леонидович Эксперт

    2 дек 2011
    373
    При критически низкой ёмкости конденсатора двигатель перестаёт чётко отрабатывать на изменение направления и продолжает движение в туже сторону.
    Замените пусковой конденсатор.
     
  5. Mr_Dredd

    Mr_Dredd Гость

    8 сен 2015
    38
    Адрес:
    Раменское
    В том то и беда, кондер 2 раза менял, второй раз на 25 мкф пробовал, результат тот же(((
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика