При закрытии привод пытается вдавить ворота еще дальше...

Тема в разделе "Секционные ворота Hormann", создана пользователем mikle, 16 июн 2015.

  1. Тимофей Специалист

    12 авг 2013
    235
    точно не скажу.но вроде он все выезды оплатил потом...
     
  2. mikle Гость

    16 июн 2015
    15
    Адрес:
    Москва
    По поводу 198в и импульсов - гранд спасибо. Вчера опять не до ворот было, но в выходные буду мерить.
    Неудачная попытка обучить? Я после обучения стопор снял и каретка остановилась (пусть и дальше, чем я бы хотел), т.е. обучение было. обучение = есть длина пути и усилия в памяти.

    По смазке знающие рекомендовали сборочное масло или трансмиссионку. Нужна липка и жидкая.
    Есть конечно смазка консистенции как гель (в мокрых роторах, смесителях, в игрушка и т.п.), но придется разбирать, а это ну совсем неудобно (я про установку "ремня").
     
  3. mikle Гость

    16 июн 2015
    15
    Адрес:
    Москва
    наконец-то померил - 230в, +-2в
    пока длина пути держится в норме
     
  4. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    На днях столкнулся с похожим случаем. Звонит заказчик, говорит: "привод Супраматик начал медленно ездить. Приводу около 4 лет"
    - проверяйте входное напряжение.
    - 230 вольт.
    Приезжаю, замеряю. Действительно, 230 вольт. Привод действительно ездит медленно. Попытка переобучения привела к появлению символа "U" ( привод не обучен). Причем временами скорость возвращается к нормальным значениям, при этом входное напряжение стоит, как вкопанное.
    Перетыкивание всех клеммников позволило обнаружить что в соединении клеммы вторичных напряжений от трансформатора с платой посиневшие и подгоревшие ножки. Зачистка всего и вся решило проблему.
     
  5. mikle Гость

    16 июн 2015
    15
    Адрес:
    Москва
    вскрою крышку, погляжу внимательно
    всё может быть
     
  6. HomerJS0 Гость

    22 июн 2016
    29
    mikle, Ка у Вас сейчас с этим дела? У меня просто проблема один в один (только привод новый из коробки). Сделал как и Вы (примерно 4 см. отодвинул упор) - привод обучился и запомнил. Потом упор вернул на положенное место. У Вас больше рецидивов не было? Просто как-то странно привод себя ведет. Может стоит по гарантии его вернуть? Кроме Вашего случая также подобных не нашел.
     
  7. Филипп

    Филипп Квалифицированный специалист

    10 ноя 2011
    2.086
    Адрес:
    Пермь
    HomerJS0, да Вы вызовите в конце то концов уже специалистов. Что то у Вас не клеится самостоятельно установить и настроить, то одно, то другое...
     
    garage-gate нравится это.
  8. HomerJS0 Гость

    22 июн 2016
    29
    Вы, в принципе, читаете сообщения или нет?
    Я уже везде написал, что настроил привод как и автор данной темы. У меня ВСЕ РАБОТАЕТ сейчас. Хочу понять просто - это нормально для "НЕМЕЦКОЙ КРУТОЙ СИСТЕМЫ"? И не нужно мне впихивать про 1-2 мм. (как в другой теме).
    Все "специалисты" при нестандартной ситуации (как и на форуме) сразу начинают и про напряжение и про прочие "колеса попинал?" "крутые" фразы кидать. Не нужно всех считать неадекватами.
    Перед тем как писать на форуме (для меня это уже последнее адекватное место - ибо "специалисты" уже были) - все проверил, что может влиять механически и электрически. Учитывая, что я не один такой - значит есть какие-то особенности привода.

    PS: Сейчас у меня ВСЕ РАБОТАЕТ. Мне не понравился сам принцип настройки - такое нормально только для китайских устройств.
     
  9. Филипп

    Филипп Квалифицированный специалист

    10 ноя 2011
    2.086
    Адрес:
    Пермь
    А что ж привод то без монтажа купили? И спросить то сейчас не с кого, остается только форумчан обвинять в своих неудачах )))
    Вот: http://www.hoermann.com , все вопросы сюда. А здесь Вам ни кто ни чем не обязан, спасибо скажите хоть на этом.
     
    garage-gate нравится это.
  10. HomerJS0 Гость

    22 июн 2016
    29
    а Вы точно не читатель :).
    Все было заказано с установкой .... просто при нетипичных ситуациях проще и быстрее найти ответ в интернете (что и вышло, так как оф. представитель пока молчит :) ). Типовой ответ поддержки звучит так - "Вы пробовали включать и выключать компьютер?" :). Я уже писал ранее - я не из тех кто обращается в техподдержку ДО того как прочитает инструкцию.
    Ну и у меня нет неудачи в данном вопросе - ВСЕ РАБОТАЕТ. Мне не нравится как все это было достигнуто при заявленном "все работает из коробки" (почти цитата из руководства по установке и эксплуатации).
    ИИИИИ САМОЕ ГЛАВНОЕ: я просто спрашиваю - это все-таки проблема привода??? Повторится ли она? Стоит ли выносить мозги производителю?
     
    Kites нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика