NICE WINGO KIT 3524. Проблемы со створкой.

Тема в разделе "Приводы Nice для распашных ворот", создана пользователем dtn, 7 мар 2015.

  1. dtn Гость

    7 мар 2015
    2
    Адрес:
    краснодар
    Добрый вечер, форумчане.
    Подскажите может кто-то знает в чём проблема? Установил nice wingo kit 3524. Одна створка еле движется, зато другая просто летит:smile3:. пробывал переподключал привода, думал дело в приводе но нет, который летал становился медленным. Подскажите как с этим бороться?
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    для начала замерить напряжение на приводе и на выходе с платы
     
  3. dtn Гость

    7 мар 2015
    2
    Адрес:
    краснодар
    Если в проводке дело то понятно что делать. А если не в проводке? Какие ещё варианты проблемы? Заранее спасибо Дмитрий!
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
  5. VRATA_32 Специалист

    23 сен 2013
    690
    Адрес:
    Брянск
    dtn, блок какой? Мс424? Что подключено? Фото блока изнутри можно?
     
  6. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.976
    Адрес:
    Одинцово
    Попробуйте сбросить блок к заводским настройкам...несколько раз...:biggrin:
     
  7. Georg Гость

    2 июл 2015
    1
    Адрес:
    Пермь
    Та же самая проблема, все перепробовал . Если решили проблему поделитесь опытом.
     
  8. Student Специалист

    30 сен 2011
    750
    Георг, при подаче на мотор 24в он двигается быстро, а при подаче 12в медленно. Распределяет напряжение явно релюшка- отследите по дорожкам платы. Если корпус ее прозрачный- совсем хорошо- видно срабатывает или нет. На обмотку реле питание пропускает транзистор. Это надо прозвонить.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика