Не работает радиоуправление привода гаражных ворот HORMANN ProMatic 2

Тема в разделе "Радиоуправление", создана пользователем Алексей48, 31 янв 2015.

Статус темы:
Закрыта.
  1. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.578
    garage-gate, у него и с проводных кнопок не работает, посмотри раньше писал. Такое ощущение что плата неисправна
     
  2. Алексей48

    Алексей48 Гость

    31 янв 2015
    17
    Адрес:
    Липецк
    Уважаемый garage-gate, сегодня в очередной раз.
    1. Силиконовой смазкой смазал все ролики, еще раз посмотрел упоры, удалил на пульте при помощи маленькой кнопкой (в отсеке батарейки) настройку.
    2. Стер на приводе "Сохраненные данные ворот", удалил данные встроенного радиомодуля опять переобучил ворота, запрограммировал пульт, нажимаю, не каких эмоций, не лампочка, не индикатор, со вторым пультом тоже самое, на распашные ворота все Ок, на гараж 0.
    3. Нажимаю на прозрачную кнопку не каких эмоций, отключил от сети включаю, все с прозрачной кнопки на приводе работает, погонял ворота по разному (при помощи прозрачной кнопки на приводе), был опять ступор не на что не реагирует, через сеть (вкл., выкл.) перезагрузил опять все работает. пульт не реагирует.
    Когда происходит ступор светодиодный индикатор мигает 13 раз, перерыв и опять 13 раз.
    4. Замерил сеть 185 вольт, не знаю является ли это причиной? хотя бы косвенной.
    5. Черный пульт (от Липецких мастеров "Херман") у меня не остался, они попробовали, он вообще не как не реагирует, они его опять запечатали и увезли с собой.
     
  3. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.578
    185 вольт это мало, вполне может и не работать, стабилизатор нужен
    Плату осматривали с обратной стороны?
     
    garage-gate нравится это.
  4. Алексей48

    Алексей48 Гость

    31 янв 2015
    17
    Адрес:
    Липецк
    (про плату) Если честно, то особо не рассматривал, там в принципе, что может быть? Потемнение ???
    185 вольт мало, но и из этой же розетки питается блок на уличные (распашные) ворота, которые все ОК. ?
    При включении сетевого питания происходит 4х кратное мигание основной ламы (значит все ОК).
     
    garage-gate нравится это.
  5. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    ....Ужели тогда плата глючит, но вот причина глюка в чем? 6 лет безупречной работы - немного, и по 10-15 лет привода работают...
    По манипуляциям:
    1.-грамотно!
    2.-браво!
    3.- странно, весьма странно, есть подозрение, что привод не до конца проходит обучение. Еще раз по-этапно, опишите как переобучаете ворота.
    4.- коэфф.трансформации 9,58 от 230В=24В постоянного.
    185/9,58=19,3В постоянного - это плохо, имеет право НЕ работать! ДмитрийSPb абсолютно прав.
     
    Алексей48 и asyes нравится это.
  6. Алексей48

    Алексей48 Гость

    31 янв 2015
    17
    Адрес:
    Липецк
    После всех подготовительных действий выполнил переобучение. а именно:
    1. При положении ворота закрыты, нажал на прозрачную кнопку привода
    2. Ворота поднялись, все время мигала лампочка световая
    3. Опять нажал на прозрачную кнопку, ворота закрылись, открылись, опять закрылись и открылись.
    4. При помощи кнопки Р запрограммировал пульт, нажимаю на пульт не каких эмоций, на прозрачную кнопку то же самое.
    5. Выкл/вкл в сеть нажимаю на прозрачную кнопку все ОК.
    6. Для удобства вывел провод (2*0,75) длиной 10 метров с подключением на внешних импульсных датчиков (но так как дома просто кнопки нет, использую оголенные провода для соединения. и когда гонял по всякому ворота через данную псевдокнопку тоже происходило стопор, не на что не реагирует.
    7. Опять из сети выкл\вкл. опять все нормально БЫЛО
    8. Сейчас хотел сделать фото, опять сомкнул провода для подачи мпульса, все "Зависло", в сеть выкл. вкл. с кнопки сработал, на 2 импульса и опять завис.
     

    Вложения:

    • IMG_5412.JPG, Размер файла: 4,7 МБ, Просмотров: 575
    garage-gate нравится это.
  7. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    Всё это весьма странно.... если всё делается поэтапно по инструкции, не торопясь и выходит такая бяка - значит всё-таки плата двигателя, жаль....
     
  8. mashenin Специалист

    24 май 2012
    328
    Адрес:
    Челябинск
    13 раз мигает, когда мало напруги или неисправна плата.
    Для уверенности найдите в доме розетку с нормальной напругой (проверяется мультиметром) и подключите через удлинитель. Или поставте стабилизатор напряжения, на выходе замерить напряжение и подключить привод.
    Если не напруга, то выкидывайте привод.
     
  9. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    Да не может диод мигать тринадцать раз! Максимум восемь!
     
  10. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика