Nice RB400

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем Frolicsome, 27 янв 2015.

  1. Student Специалист

    30 сен 2011
    749
    Ну если Robus, то смотрите на блок управления- там над клемными колодками светодиоды. Stop горит постоянно, а вот BlueBus моргает. Если моргает постоянно, один раз в секунду- типа все в порядке, а если несколько морганий, потом пауза- смотрите инструкцию от привода.
     
  2. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.951
    Адрес:
    Одинцово
    Там есть светодиод L5, он поможет решить проблему при программировании уровней 1 и 2 для увеличения усилий движка. Проверьте сперва ход ворот вручную, где есть затык, то проверьте рейку и наличие мехпомех. Разблокируйте ворота и проверьте движок на шумы, может пластиковая шестерня повреждена.
     

    Вложения:

    Kiber нравится это.
  3. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.574
    Кратко - увеличить до максимума скорость и усилие, а так же проверить какие ошибки выдает блок управления.
     
  4. VRATA_32 Специалист

    23 сен 2013
    690
    Адрес:
    Брянск
    Кратко: я бы разблокировал двигатель и покатал руками внимательно в тех местах где двигатель останавливается... И внимательно посмотрел на индикацию сид в момент его "внештатной" остановки... Возможно соединение реек не совпадает...
     
  5. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.574
    Прочитай внимательно первое сообщение в этой теме
     
  6. Тимофей Специалист

    12 авг 2013
    235
    странно.:mda:

    Может привод с рейки скинуть и поюзать? Если в ручную хорошо ходят.
    Ну и все контакты проверить, подтянуть. Посмотрите, хорошо ли блок в гнезде сидит.
    Была похожая ситуация. Причину не понятных остановок вылечили путём нажатия на блок. Тот кто монтировал не до конца блок в гнездо посадил. И так бывает):yes3:
     
  7. Flex Гость

    30 янв 2015
    10
    Адрес:
    СПБ
    Добрый день. Купил Nice RB400 и фотоэлементы mof-mofo? Подключаю все по инструкции, фотоэлементы не работают.... Стал разбираться методом тыка понял, что в ней перепутана полярность... Поменял полярность, датчики щелкают, реагируют, но ворота с ними не откликаются. Если поставить только перемычку 1-5, то все работает, подключаю фотоэлементы, не работает. Помогите разобраться...
     
  8. денис

    денис Квалифицированный специалист

    15 июн 2012
    1.418
    где вы поменяли полярность????
    "Я говорит поднёс магнит к компасу -- херня какая то произошла......"
     
  9. Kiber

    Kiber Эксперт

    12 май 2011
    10.002
    Адрес:
    Смоленск
    После того, как правильно подсоединили, надо провести распознавание подключенных устройств, в инструкции написано: нажать две кнопки одновременно...
     
    VorotaForum нравится это.
  10. Dialog Местный

    27 дек 2011
    4.699
    Адрес:
    России

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика