Пожалуйста помогите советом! nice RO 1000

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем ser774, 29 авг 2011.

  1. ser774 Гость

    29 авг 2011
    8
    Адрес:
    Москва
    Уважаемые специалисты помогите!
    Имею ворота 4 метра, 2.5 высота, рама квадрат 6, профиль с двух сторон. Думаю килограмм 400. Привод Nice RO 1000. Ролики и все остальное по моему того же производителя. Нагрузка - 5 машин в день туда - обратно. Руками ворота катаются легко и без усилий. Один минус - сеть как везде в подмосковье прыгает. Через стабилизатор так подключить и не собрался, хотя спецы советовали. Два года отработали без проблем.
    В один прекрасный день привод умер. ОК на плате горит, с пульта релюшки срабатывают, желтая лампочка над воротами мигает, т.е. сигнал идет, автоматика срабатывает, а мотор не крутит. Разблокировал, шестеренку крутил, редуктор живой, зубья целы и не клинят. мотор напрямую подключал (снимал штекер с платы) - работает.
    Вопрос: что может быть?
    Заранее спасибо.
     
  2. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Так релюшки, через которые идет питание на движок, и полетели скорее всего.
    В блоке управления после срабатывания реле на колодке двигателя напряжение есть?
    Когда лампочка мигает, срабатывает больше одного реле?
     
  3. ser774 Гость

    29 авг 2011
    8
    Адрес:
    Москва
    а вот это не проверял. как то даже не думал об этом. Т.к. лампа мигает, думал напряжение на мотор должно идти. Спасибо за оперативность. Проверю вечером, отпишусь. Может еще подскажете алгоритм: что и в какой последовательности проверять?
     
  4. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Запустить блок, чтобы замигала лампочка.
    Послушать: срабатывает только реле на лампочку или больше.
    Проверить выход для двигателя на наличие напряжения.
     
  5. ser774 Гость

    29 авг 2011
    8
    Адрес:
    Москва
    Спасибо! Отчитаюсь!




    Проверил все как советовали. Реле срабатывает, напряжения на контактах разъема двигателя нет. Кто может помочь? Алютех не берет в ремонт от физических лиц. Привод снят, лежит в машине. Куда ехать? Можно в личку.
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    В этом приводе нет индикатора ОК, так что что то вы не правильно уже описываете неисправность. Если все окей должен мигать индикатор BlueBUS примерно раз в секунду, а рядом гореть должен индикатор STOP, если BlueBUS не мигает или мигает неравномерно , то смотреть инструкцию к этому приводу Инструкции колличество вспышек сигнальной лампы так же указывает на состояние привода, все есть в инструкции к приводу
     
  7. ser774 Гость

    29 авг 2011
    8
    Адрес:
    Москва
    Не уходите, через 5 минут выложу фото индикатора "ОК". За инструкцию большое спасибо.



    Кстати в инструкции про индикатор "ОК" тоже сказано. Правда по вашей ссылке есть только РО500, но подозреваю, что они двигателями только отличаются.



    [​IMG]
     
  8. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Блин! Перепутал с ROBUSом, пардон
    Да , скорее всего релюха неисправна
     
  9. ser774 Гость

    29 авг 2011
    8
    Адрес:
    Москва
    Но щелкает ведь... Лампа желтая над воротами мигает, т.е. ворота должны двигаться, но ...
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Либо симмисторы( две детали с отверстием выше серого большого резистора)
    http://www.avtomatikavorot.ru/98instructions/nice/ вот тут инструкция на привод и блок управления есть



    А что еще подключено к блоку управления , фотоэлементы есть? Дверца разблокировки закрыта на ключ? Нормально-замкнутые контакты замкнуты? Фото платы полностью давай и привода со снятой крышкой, вид спереди
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика