Программирование CAME V900E

Тема в разделе "Автоматика Came для секционных ворот", создана пользователем Андрей Михайлович, 23 окт 2014.

  1. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Пульт всего один, лампочку не менял привод новый только установил. Резистор приеду гляну
     
  2. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    а напряжение после этого отключали? а то я когда первый раз выкрутил они все равно закрывались, выкл. вкл питание тогда перестали, я и уехал со спокойной душой
     
  3. asyes

    asyes Дервиш

    1 май 2010
    2.293
    Адрес:
    Одинцово
    Не, питание не сбрасывал.
     
    Riduan нравится это.
  4. Riduan

    Riduan Специалист

    26 ноя 2013
    570
    Вчера съездил тоже выкрутил в противоположную сторону. перестали закрываться
     
  5. asyes

    asyes Дервиш

    1 май 2010
    2.293
    Адрес:
    Одинцово
    На верке 700-й такая-же бяда
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Да, САМЕ подпортился заметно в последние года. Эти ВЕРы пахали будте нате, а щас ...:jc_rant::ireful2::bad:
     
  7. asyes

    asyes Дервиш

    1 май 2010
    2.293
    Адрес:
    Одинцово
    Давай тихо поскорбим за пульты:hg::wink:
     
  8. Владимир Бурмистров Добровольно покинул Форум

    3 фев 2011
    1.662
    а что скорбить, надо Twin брать и всё :)
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    :hg:
     
    Tolik.S нравится это.
  10. Не Инженер Гость

    13 фев 2013
    16
    Адрес:
    Якутск
    Попробуйте перекинуть местами провода (красный, зеленый) на фишке NM, настройка получается в обратном в порядке
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика