Не работает AN-Motors ASG1000/4KIT

Тема в разделе "Автоматика An-Motors для секционных ворот", создана пользователем Smoky42, 17 окт 2014.

  1. Tolik.S Квалифицированный специалист

    5 июл 2012
    2.868
    Адрес:
    Мурманск
  2. Dialog Местный

    27 дек 2011
    4.702
    Адрес:
    России
    Подъ*бнули... жестоко... :0(
    Но для начала читать научитесь.
    Подозреваю, что никакой. Ворота любого производителя и под любой привод должны быть в начале сбалансированы.
    Блин... затупил... Вы же заточены на продажи, судя по
    ... Извиняюсь.
     
    123komplett нравится это.
  3. VZh Гость

    9 авг 2014
    7
    Адрес:
    Улан-Удэ
    Спасибо! Уже хотел отправлять привод на сервисный ремонт (затраты на пересылку). Я уж думал что китайцы лишний транзистор в корпусе оставили, но после прочтения данной ветки все стало на место :) ни за что бы не подумал что может отпаяться транзистор.
     
  4. андр Гость

    18 сен 2017
    2
    Здравствуйте. У меня аналогичная проблема. Перестали работать пульты. Проблема начиналась с того, что ворота при закрытии доходили до средней точки и возвращались назад. Так было 5 раз подряд. На 6 раз я им немного помог, помогло. закрылись полностью, следующее нажатие кнопки - открылись и больше пульты не сработали. В сервисе сказали, что скорее всего слетела программа. Но в сервис пока не сдавал. Полежал привод снятый неделю. На работе прозвонил. напряжение и сигнал проходит кругом. Перепрограмировал точки открытия - закрытия и брелки. отключил автоматическую блокировку и фотоэлементы. Началась другая проблема. После всех настроек ворота с пульта открылись, а вот закрываться отказались. Кратковременно загорается лампочка и пишет на табло Іг. В чем может быть проблема? Подскажите, пожалуйста.
     
  5. Student Специалист

    30 сен 2011
    750
    Йоб... тво.. ....!!! На промворота бытовой привод... бить не кому..
    Экономисты куевы, про площадь позиционирования возражу- на заборе тоже написано...
     
  6. ruslik504 Гость

    23 сен 2017
    9
    собрал автоматику на секционние гаражние ворота настроил точку открытия и закрытия прописал пульты ,и все автоматика неработает от пультов подскажите может есть какието нюансы для запуска автоматики 2017-10-03_235943.jpg
     
  7. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.196
    Адрес:
    Кемерово
    Управлять "пошагово" пробовали?
    Что выдает табло?
     
  8. maxizh Специалист

    21 сен 2010
    319
    А с кнопочки на боковой панели или перемычкой запускается? Это всё-же китайская техника и пульты там не самые надёжные...
     
  9. ruslik504 Гость

    23 сен 2017
    9
  10. Филипп

    Филипп Квалифицированный специалист

    10 ноя 2011
    2.062
    Адрес:
    Пермь
    В КАМАЗ-самосвал двигатель от ОКИ поставьте, загрузите его по максимуму и в гору с места на 8-ой передаче трогайтесь :crazy:

    Тут есть две возможные причины неисправности:
    1. Жадность заказчика
    2. Неопытность или халатность исполнителя
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика