Подключение RD400+ft210

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем АлексейКазань, 11 окт 2014.

Статус темы:
Закрыта.
  1. АлексейКазань Гость

    11 окт 2014
    5
    Адрес:
    Казань
    Здравствуйте господа! Нужна помощь. Поставили привод rd400 (замкнули контакты1и5), обучили длине створки, обучили пульты. Все работает без проблем.
    Ставим фотоэлементы ft210 подключаем питание +- и контакты фото на датчике соединили с 1 и5 контактом(перемычку убрали) на двигателе. Проверяем открывает без проблем, а на закрытие начинает движение и сразу тормозит. Пытаемся заново обучить длине створки, не реагирует ни как.
    В чем проблема, что не так сделали?!
     
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    ft210, вообще, проблемные фотоэлементы. Единого рецепта на Вашу проблему нет. Есть какие-то несистемные попытки заставить их работать с разной степенью успешности. все можно найти на форуме. Лично я бы, для спокойствия в дальнейшем, поменял бы это "Nice" на более надежные фотоэлементы.
     
  3. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    Лучше не скажешь:good2:
     
  4. Дмитрий71 Квалифицированный специалист

    3 мар 2012
    981
    Адрес:
    Тула
    А какие более надежные безпроводные фотики?
     
  5. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Даже Дорхановские и то надежнее
     
  6. АлексейКазань Гость

    11 окт 2014
    5
    Адрес:
    Казань
    Это все конечно хорошо. Датчики обменять легко. Только гофру с кабелем не проложить, так как все залили бетоном. И хотелось бы как нибудь заставить эти датчики работать. Может что то с подключением. Подключал все по рекомендации тех поддержки. На фотоэлементе 4 контакта подключеные
     
  7. Dialog Местный

    27 дек 2011
    4.705
    Адрес:
    России
  8. Vorottok

    Vorottok Эксперт

    10 янв 2014
    1.005
    Глупый вопрос: перемычка JP3 удалена? Если нет, удалите и будет Вам счастье.
     
  9. АлексейКазань Гость

    11 окт 2014
    5
    Адрес:
    Казань
    Согласен!! Вопрос глупый для профи!! Но я новичёк в это деле. ( до этого занимался авто сигнализациями поэтому быстро обучаем) перемычку jp3 убирал, оставалась только jp2. Мне кажется основная проблема в 1.правильности Подключением проводов. 2. Страно что привод не обучается длину створки( даже после сброса ) 3. Хз
     
  10. АлексейКазань Гость

    11 окт 2014
    5
    Адрес:
    Казань
    Съездил еще раз на объект. Проверил еще раз все по подключению и все джампера все верно. Во общем видимо фотки глюканутые!!!
    Вопрос: на какие беспроводные фотоэлементы можно поменять чтобы все работало долго и без проблем?!
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика