Приводы FAAC 950BM проблема

Тема в разделе "Автоматика", создана пользователем Sergey_motor, 21 авг 2014.

  1. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    Приветствую всех,помогите решить проблем.Сие приводы соединины и работают в паре.после установки,регулировки тяг,настройки времени откр/закр,угла раскрытия и пр.настроек,которые уже были проверены ранее,были включены и исправно работали,чётко срабатывая на ик-датчики,НО! в любой момент,без воздействий на датчики дрери как бы начинают жить своей жизнью,-открываясь и закр.сами по себе...при всём этом на датчики продолжают реагировать!.Что замечено-если оставить Master привод без нагрузки двери,-проблема не появляется.Ошибки (препятствие движению 3 раза) нет.что скажите???
     
  2. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Попробуйте микровыключатель Nr. 4 выключить, может сквозняк или др.
     
    Kiber нравится это.
  3. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    Хорошо,спасибо,надо попробовать,функцию "толкай и иди" собссно никтои не использует,датчики стоят далеко от дверей,и срабатывают заранее
     
  4. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    Попробовал ,как вы по советовали,на моё удивление,если отключить микрик №4 на обоих приводах,они вообще перестают реагировать на датчики(сами датчики в норме,щёлкают если видят преграду)Что за трабл? есть мысли?
     
  5. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Переключатели режимов управления в коком положении стоят? Должны/должен в "0" - "Автоматика".
     
  6. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    Не совсем понял вопрос,вот во вложении фото всех переключателей,кроме микропереключателя № 4,он сейчас отключен, т.е. включены только № 1 и №2
     

    Вложения:

    • IMAG0683.jpg, Размер файла: 3,3 МБ, Просмотров: 105
    • IMAG0684.jpg, Размер файла: 3,2 МБ, Просмотров: 95
  7. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    У Вас слева сбоку на крышке привода трехпозиционный переключатель быть должен "I - 0 - II", вот он и должен в "0" стоять.

    http://www.ett-online.de/bilder/1323114-no-name.jpg
    http://www.ett-online.de/bilder/1323012-no-name.jpg
     
  8. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    хмм,такого переключателя нема...По-видимому переключение программируется модулем-отладчиком.А подробнее,что за режим? имеете ввиду ручной/ночь/авто?
     
  9. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Точно так...

    Они у Вас видимо на ручном.
     
  10. Sergey_motor Гость

    21 авг 2014
    17
    Адрес:
    Астрахань
    Хорошо,спасибо.Завтр продолжу с нимми:good3:
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика