Помогите запустить NICE Road 400

Тема в разделе "Приводы Nice для откатных ворот", создана пользователем Tesla, 28 сен 2010.

  1. Евгений

    Евгений Гость

    13 апр 2011
    46
    Адрес:
    Самара
    По идее да. Я сам их если честно не ставил, но недавно приходил на ремонт такой же привод и на нём она была. Привод не настраивался-запускаешь настройку шестерня делает полоборота и встаёт. Причина была в конденсаторе 450Мкф 50Вольт, но привод был не новый. Всё заменил и без проблем на базе настроил, правда без перемычки не пробывал.

    3-4 точно не нужно ставить, проверял недавно.
     
  2. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Стоит попробовать поставить.
    Это немного изменит подключение.
    По схеме подключения так можно, а вдруг блок настроен на НЗ контакт.
     
  3. станичник Гость

    30 июн 2011
    6
    Адрес:
    Армавир
    А концевик на разблокировке есть?
     
  4. Евгений

    Евгений Гость

    13 апр 2011
    46
    Адрес:
    Самара
    Нет при разборке привода, проверял.
     
  5. станичник Гость

    30 июн 2011
    6
    Адрес:
    Армавир
    Плохо что привод стоит там где нет тормознета, и накопленные знания придётся проверять на практике попозже.
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    В инструкцию кто нибудь заглядывал? Перемычки 1-5 и 3-4 должны быть точно, если нет кнопки стоп внешней и фотоэлементов. Проверил на выставочном образце, без перемычек не работает и эти функции программно не отключаются и не регулируются:ireful2:
     
  7. Евгений

    Евгений Гость

    13 апр 2011
    46
    Адрес:
    Самара
    Ага конечно, а обучать пробывал? У нас на объекте уже три дня без перемычки 3-4 работает:good3::ireful2:


    И кнопки стоп там тоже нет
     
  8. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Каюсь, не перестраивал, все верно.
     
  9. Niro

    Niro Гость

    4 ноя 2009
    1.843
    Адрес:
    Москва
    Если отложить вариант, что привод неисправен, то скорее всего какая-то система безопасности его блокирует.
    Нужно поиграть с подключениями. Как должно быть - оно не работает. Значит надо шаманить: симитировать не подключенные элементы безопасности, закрыть разблокировку (хоть она и не должна блокировать).
     
  10. Илья Гость

    19 янв 2011
    102
    Проще говоря закоротить перемычками нормально-замкнутые контакты систем безопасности по схеме. У найса не должно- быть микровыключателя на разблокировке но не уверен. С настройками мудрить конечно.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика