ZA3, перестала мигать сигнальная лампа

Тема в разделе "Приводы Came для распашных ворот", создана пользователем MIX, 25 мар 2014.

Статус темы:
Закрыта.
  1. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    Привет всем!
    Что-то произошло и перестала мигать сигнальная лампа при открытии-закрытии. Проверил лампу, цепь - оказалось, что нет напряжения на контактах Е=Е3. Если подаю питание 220 на лампу напрямую - мигает. Очевидно не подается питание на реле..., а может, что другое?
    Конечно можно и так, без мигалки, но не люблю, когда работало и перестало...
    Жду совета.
     
  2. Dialog Местный

    27 дек 2011
    4.714
    Адрес:
    России
    Можно попробовать ударить, можно стукнуть, можно постучать... по релюшкам. Авось исправится, наверное контакт подгорел.
     
    123komplett нравится это.
  3. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    Это первое, что сделал - постучал. Параллельно подпаял такое же реле и никакой реакции
     
  4. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    А как управляется это реле? И почему оно другого типа?
     
  5. Dialog Местный

    27 дек 2011
    4.714
    Адрес:
    России
    Тогда забить...
    Была бы схема, сказал бы.
    Dip 4 не трогали?
    2014-03-25_173450.jpg
     
    123komplett нравится это.
  6. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    Вроде ничего не переключал, но попробую. Интересно, что иногда мигнет при нажатии на пульт и тут же гаснет.
     
  7. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.979
    Адрес:
    Одинцово
    Лампу на более мощную ,случаем, не поменяли? Попробуйте поставить меньшей мощи.
     
  8. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    Ничего не менял. Сначала думал- перегорела. Целая.
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Сигнальная лампа подключается к контактам W-E, читайте инструкции внимательно
     
  10. MIX Гость

    26 янв 2014
    27
    Адрес:
    Молдова
    На контактах W-E тоже не нахожу питания при замерах. Но я действительно не правильно написал - это лампа цикла. Не понимаю в чем разница? И та, и другая должна светить людям, а не создавать им проблемы. Хочется добить, с вашей помощью, а не забить!
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика