проблема с доком HTL-2

Тема в разделе "Перегрузочное оборудование", создана пользователем mashenin, 19 дек 2013.

  1. mashenin Специалист

    24 май 2012
    328
    Адрес:
    Челябинск
    Масло то бежало??
    У меня все сухо!!
     
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    А легкость вращения ротора есть возможность проверить?
     
  3. Dialog Местный

    27 дек 2011
    4.699
    Адрес:
    России
    Наружу нет, оно в движок слиняло... :)
     
  4. mashenin Специалист

    24 май 2012
    328
    Адрес:
    Челябинск
    Вращается легко, проверял
     
  5. mashenin Специалист

    24 май 2012
    328
    Адрес:
    Челябинск
    Есть подозрение на клапан свободного истечения(НА схеме №4) если он не полностью открывается то давления не хватит.
    Проверить не смог т.к не смог его вытащить он вмонтирован в блок.
     
  6. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    подождите с клапаном!
    Отсоедините и проверьте все патрубки в системе на наличие облоя. Были случаи, когда облой перекрывал свободное протекание масла, гирдостанция работала, мотор гудит- давления в системе нет!
     
  7. mashenin Специалист

    24 май 2012
    328
    Адрес:
    Челябинск
    Было проверено все, блок гидрораспределителЯ не вчзывает вопросов отверстия ровные каналы не забиты, а патрубков там никаких нет!!
     
  8. Kiber

    Kiber Эксперт

    12 май 2011
    10.002
    Адрес:
    Смоленск
    Шланг проверял?
     
  9. svlspb Квалифицированный специалист

    18 фев 2011
    1.258
    Вы с соседнего дока станцию взяли? Или наоборот на соседний свою поставили?
     
  10. garage-gate

    garage-gate Квалифицированный специалист

    13 дек 2010
    1.619
    простите за сленг, всего Вам хорошего!
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика