CAME BK помогите с ремонтом двигателя

Тема в разделе "Приводы Came для откатных ворот", создана пользователем Vess, 10 дек 2013.

Статус темы:
Закрыта.
  1. Vess Гость

    1 дек 2013
    74
    Нет там параметров. (вольтажа)..
     
  2. Dialog Местный

    27 дек 2011
    4.715
    Адрес:
    России
    123komplett нравится это.
  3. Vess Гость

    1 дек 2013
    74
    Я уже нашел. 450 вольт!
     

    Вложения:

    • конденсаторы.jpg, Размер файла: 87,9 КБ, Просмотров: 445
  4. Vess Гость

    1 дек 2013
    74
    А дальше было следующее:
    Оказывается мой привод все же 1200...
    Обзвонил типа дилеров и прочих спекулянтов... цена 550 в среднем у кого в наличии, но и самое что интересное и наглое- и доставка 500 рублей! В общем не найдя взаимопонимания был куплен аналог 25 мкФ на 450 вольт. Ничем не лучше или хуже, просто другой производитель. Цена вопроса 170 рублей по дороге на дачу.
    Приеал, глянул и ..обнаружил причину - плохой контакт конденсатора, а точнее - я его тронул, а он (контакт) вывалился из гнезда. Поставил на место, и тут началось что то не понятное для меня... ворота открываются, но не закрываются! Движок работает как бы в одну сторону. Пытался обучить концевикам, но тут такая петрушка: по инструкции при включении 15-го выключателя должен начать мигать светодиод, но у меня он не мигает, но при этом постоянно мигает диод prg (на фото). В общем нихрена не выходит пока каменный цветок. Стемнело. Оставил до завтра все как есть. Может кому известны симптомы?
     

    Вложения:

    • 20131211_184309.jpg, Размер файла: 2,2 МБ, Просмотров: 107
    • Мигает.jpg, Размер файла: 2,6 МБ, Просмотров: 105
  5. Vess Гость

    1 дек 2013
    74
    Что бы было понятней.
    При увеличении фотографии платы ничего похожего на то, что там должно мигать не обнаружил...
     

    Вложения:

    • Нет светодиода.jpg, Размер файла: 124 КБ, Просмотров: 74
    • Все не так.jpg, Размер файла: 194,2 КБ, Просмотров: 80
  6. Dialog Местный

    27 дек 2011
    4.715
    Адрес:
    России
  7. Vess Гость

    1 дек 2013
    74
    Так, становится еще интересней. По сути все должно было и так работать... я же ничего не делал, просто контакт прикрутил. Почему мигает прг и что делать Вы не в курсе? (случайно) :blush2:
     
  8. Vess Гость

    1 дек 2013
    74
    Пратель ишла такая мысль... может плохой контакт на U клеме движка? Если этот двигатель прикрутить только к общему контакту и одной из сторон, он будет работать?
     
  9. Dialog Местный

    27 дек 2011
    4.715
    Адрес:
    России
    Х/з, может пульт хочет.
    Может быть, еще и фотики могут быть, если есть.
     
  10. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.983
    Адрес:
    Одинцово
    Не плохо перещелкнуть дипы...8,9, ну и что там у вас есть...
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика