Came ati 3000-одна створка плохо открывается

Тема в разделе "Приводы Came для распашных ворот", создана пользователем saharov8, 5 дек 2013.

  1. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    похоже не все варианты испробовал
     
  2. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    да я уже располовинивал этот привод. А что может быть с рычажком разблокировки, где находится это реле, если поменяю местами, что может все работать?
     
  3. Kiber

    Kiber Эксперт

    12 май 2011
    10.030
    Адрес:
    Смоленск
    Реле на плате блока управления, заменой местами локализуешь проблему, до привода или в приводе дело.
     
  4. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    еще заметил когда щелкает привод, в это время дергается рычажок разблокировки
     
  5. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    поменяй приводы местами и сравнивай все с исправно работающим
     
  6. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    хорошо, завтра баду мучать его дальше.
     
  7. Duce

    Duce Добровольно покинул Форум

    16 июл 2009
    545
    Адрес:
    Москва
    У вас уникальный случай и все мы считаем Вы должны разобраться в нем сами, либо все-таки ВЫЗВАТЬ СПЕЦИАЛИСТА!!!!!
     
  8. Dialog Местный

    27 дек 2011
    4.708
    Адрес:
    России
    Упс, еще один шедевр...
     
  9. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    сегодня продолжил, снял крышки, решил хорошо проверить контакты концевика который на открытие, поскольку на закрытие работала без нареканий, включил привод и у меня сразу обламало пластмассовую вилку на бронзовой втулке, каторая вкл.,выкл микрик, выбросил ее и сделал створку с работой до упоров, до этого выставил всю геометрию, пока все работает, ну и протянул все контакты.
     
  10. ginairat Гость

    23 июл 2013
    2
    Адрес:
    Казань
    Добрый день. Подскажите чем можно смазать винт привода, какой морозостостойкой смазкой? И что еще там нужно смазать, чтоб нормально работало? На морозе одна створка не захотела открываться, вторая тоже еле-еле... Как потеплело всё стало нормально. Привода новые, смазка на них сейчас своя заводская.
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика