Came ati 3000-одна створка плохо открывается

Тема в разделе "Приводы Came для распашных ворот", создана пользователем saharov8, 5 дек 2013.

  1. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    размеры абс думаю в норме, поскольку при снятии привода , тоже не работает
     
  2. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Почти уже согласен.
     
  3. kutov1 Гость

    30 ноя 2011
    14
    Ну там глядеть надо. Говорю же - разобрать надо. Только крышки снять. Чтобы посмотреть. А там видно будет. У меня стакан поз. 30 то крутился, то нет. Соотв. фиксатор не заскакивал в отверстия. Кстати, смазки там как таковой нет. Пластмасса спец. Работает без смазки. Но у меня с нуля привода были. А здесь (повторюсь) надо определить причину. Капнул то я, помню, совсем мало-мало.
     
  4. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Почти уже согласен. Пять лет возможно тормоз, подшипник или узел разблокировки. Остальные причины по убывающей.
     
  5. kutov1 Гость

    30 ноя 2011
    14
    Согласен...
     
  6. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Дружище, а у тебя ходовой винт и планка смазаны?
     
  7. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    пыли почти нет, при вскрытии крышки вал мотора свободно вращался в обе стороны
     
  8. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    смазываю силиконовой смазкой часто
     
  9. Kiber

    Kiber Эксперт

    12 май 2011
    10.034
    Адрес:
    Смоленск
    Под крышкой рычажок разблокировки. заблокируй, нажми на рычажок, посмотри реакцию. Так же можешь переставить на другой канал платы, чтобы исключить внешние причины
     
  10. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    спасибо за подсказку с узлом разблокировки, что-то я о нем думал но не переставлял, завтра попробую, отпишусь
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика