Came ati 3000-одна створка плохо открывается

Тема в разделе "Приводы Came для распашных ворот", создана пользователем saharov8, 5 дек 2013.

  1. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    на остановленом приводе ручному приводу не поддается, усилие поставил на 4
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    Возможно надо менять подшипник мотора, то что стоит со стороны эл.магнитного тормоза.
    Приводу сколько лет?
     
  3. Kiber

    Kiber Эксперт

    12 май 2011
    10.006
    Адрес:
    Смоленск
    Почему тогда грешите на тормоз? поставили на 4 и..??
     
  4. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    приводам 5 лет
     
  5. kutov1 Гость

    30 ноя 2011
    14
    Хм... А раньше всё хорошо было?
     
  6. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    Хороший совет:smile3:
    Капли куда?
     
  7. Kiber

    Kiber Эксперт

    12 май 2011
    10.006
    Адрес:
    Смоленск
    У Вас размеры А,В,С, при установке не сильно отклонились? они влияют на тягу привода относительно створки в разных положениях углового отклонения.
     
  8. saharov8 Гость

    5 дек 2013
    36
    Адрес:
    Белгород
    на 4 также трещит и неоткрывает, сейчас вроде понимаю что наверное не тормоз
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    Со стороны клеммной колодки пыль коричневая есть?
    Раньше все хорошо было
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.582
    Это не при чём
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика