Проблема с ПП воротами привод CAME EMEGA E

Тема в разделе "Подъемно-поворотные ворота", создана пользователем VladimirSh, 2 дек 2013.

  1. Kiber

    Kiber Эксперт

    12 май 2011
    9.999
    Адрес:
    Смоленск
    Ну да, когда льда еще прибавится, добавить еще усилия.
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.570
    Дело не во льде
    А стартует уже только со 3-5 раза, первые разы, на нажатие кнопки щелкает соленоид замка и мотор тихо гудит, но не запускается.
     
  3. Kiber

    Kiber Эксперт

    12 май 2011
    9.999
    Адрес:
    Смоленск
    При увеличении фото, видна рыхлая ржавчина по низу, не берусь утверждать на 100%, но но начал бы с ачистки щеткой и вообще с полной профилактики в разблокированном состоянии, с проверки геометрии полотна относительно....всего.
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.570
    Похоже зря мы тут время тратим, уже столько всего человеку написали, а кроме фоток не чего нового не услышали.
    Я всё сказал и устраняюсь от этой темы:dirol:
     
    Duce и Kiber нравится это.
  5. VladimirSh Гость

    2 дек 2013
    27
    Адрес:
    Нефтекамск
    Снег только снизу и он не препятствует закрыванию/открыванию, внизу должна быть квадратная труба, но её пришлось демонтировать ввиду наличия в то время машины с очень низким просветом. Конструктивную критику готов выслушать, так-же выслушаю что нужно сделать, паутину уберу :)))))) но наверное не совсем в ней дело :)))) а если серьезно, может какое ТО провести.
     
  6. VladimirSh Гость

    2 дек 2013
    27
    Адрес:
    Нефтекамск
    Прошу прощения, но с момента выкладывания фотографий, я только зашел в форум, а тут уже столько написано, оперативность радует.
    Спасибо за совет, сейчас пойду пробовать по результату отпишу, инструкцию тоже скачал.
     
  7. VladimirSh Гость

    2 дек 2013
    27
    Адрес:
    Нефтекамск
    Фокус не удался, чувствительность загрубил, конечные положения задал. Но сегодня утром опять не стартует, хотя вчера было всё нормально. Может всётаки посмотреть кинематику, мне показалось что ходит полотно. Может где смазать или подтянуть?
     
  8. Валентиныч Эксперт

    13 авг 2011
    970
    Адрес:
    Ижевск
    Утром было -20-25*С....редуктор привода замерзает.
    По смазке...смазать место поворота рычага привода в боковой опоре воротины( должна быть тавотница ). Регулировки блока управления выставьте в среднее положение. Снимите крышку привода, протяните соединения в клемной колодке, под ней же находится пусковой конденсатор ( белый цилиндр), который стоит заменить, его емкость 9-10 мкФ на 450-600В. (купите в радиомагазине , у ремонтников бытовой техники или закажите на фирме)
    Попробуйте измерить напряжение в сети, пониженное напряжение 205-210 В плохо сказывается на мощности привода (холода, утро, вечер большая нагрузка на сеть). По паспорту рабочее напряжение 230В.
    Какой размер ворот? Сейчас наверняка для таких размеров производитель рекомендует ставить два привода...
    Позвоните на фирму, интересно что они посоветуют...
     
  9. VladimirSh Гость

    2 дек 2013
    27
    Адрес:
    Нефтекамск
    Благодарю за советы, сегодня 0.+1, проблема прогрессирует, им уже надо помогать чтобы открыться иначе сразу встают, конденсатор заказал. День ото дня хуже и хуже. Напряжение промерял, вроде 217-221 держится. Размер ворот и фото выложу завтра, но с 2006 года это первый год с проблемой, в том году она появлялсь только в сильные морозы.
     
  10. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.951
    Адрес:
    Одинцово
    Дальше будет хуже...Нормальные люди после 5 лет продают свою тачку...
    ЗЫ. ППР проводили хоть раз? Пока гром не грянет...
     
    Kiber нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика