неисправность привода spider 6100

Тема в разделе "Автоматика Nice для секционных ворот", создана пользователем сэр макс, 18 авг 2013.

  1. сэр макс Гость

    18 авг 2013
    9
    Адрес:
    г.обнинск
    включил.поехали открываться.в штатном режиме.переключил на закрывание-таже песня 4сек и всё.далее медленно-медленно
     
  2. сэр макс Гость

    18 авг 2013
    9
    Адрес:
    г.обнинск
    прошу прощения.перепутал.смотрел на привод с другой стороны.после подачи 220 ЗАКРЫВАЮТСЯ в штатном режаме.открываться не хотят
     
  3. Dialog Местный

    27 дек 2011
    4.703
    Адрес:
    России
    Во-во. Может его перевернуть... :))
    Не зря же я инструкции кидал. К сожалению spider в руках не держал, только догадки. Не знаю как там реализовано подключение движка к плате, но похоже вы концы перепутали.
     
    123komplett нравится это.
  4. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Должны открываться, говорю-же что-то напутано.
     
    Dialog нравится это.
  5. сэр макс Гость

    18 авг 2013
    9
    Адрес:
    г.обнинск
    вот-вот.привод четыре года висел под потолком в гараже и никто его не трогал.потом заглючил.так что инструкция не помогает.должен работать но не работает.устал наверное.всё равно спавсибо
     
  6. Dialog Местный

    27 дек 2011
    4.703
    Адрес:
    России
    Дак как на счет концов на движок, на картинке они под винт.
    Вы вроде сказали, что глюк начался после замены платы.
     
    123komplett нравится это.
  7. сэр макс Гость

    18 авг 2013
    9
    Адрес:
    г.обнинск
    читайте изначальное письмо.глюк не исчез после замены старой платы на новую
     
  8. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    Давайте если уж разбираться - то до конца. Самая первая плата (оригинальная) - замедление было на закрытие или открытие?
     
  9. Dialog Местный

    27 дек 2011
    4.703
    Адрес:
    России
    Вроде ваши слова...
    Самопроизвольно, без вмешательства извне, заложенная логика работы привода не поменяется.
    При первом включении всегда на открытие.
     
    Kites, Duce, 123komplett и ещё 1-му нравится это.
  10. 123komplett

    123komplett Эксперт

    6 апр 2012
    1.132
    Адрес:
    Германия
    А что Вам мешает провода, которые на двигатель идут, местами поменять?
     
    Duce и MobyDick нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика