Проблемы с Came g4000 | Автоматический шлагбаум Came

Тема в разделе "Шлагбаумы Came", создана пользователем Zeratul, 8 июл 2010.

  1. aaz_59 Гость

    30 ноя 2012
    14
    Адрес:
    г. Пермь
    Подскажите хоть - если это нормально; если нет, что можно сделать?
    Не было вроде стука такого и гудения, когда предыдущую тумбу перебирал.
    Спасибо. :smile3:
     
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.537
    Адрес:
    Уфа
    Есть такая пословица: "Пустая бочка гремит громче полной".)))
    Хоть она и не об этом, но суть вполне подходит. Коромысло ничем не нагружено/не уравновешено, передвигается гораздо легче, ремонт происходит в замкнутом пространстве и т.д.
    К слову сказать отсутствие смазки, или малое ее количество в редукторе тоже не способствует тихой работе.
    PS Забыл сказать, тщательно протянуть все места крепежа.
     
    123komplett и aaz_59 нравится это.
  3. Apollo

    Apollo Квалифицированный специалист

    9 июн 2011
    1.106
    Можно предположить , что стук идет не от болта и рычага , а от деблокиратора, точне от его квадратного крепления которое как Вы говорите ослабленно и может люфтить в корпусе. ИМХО так сказать.
     
    Kiber нравится это.
  4. aaz_59 Гость

    30 ноя 2012
    14
    Адрес:
    г. Пермь
    Вряд ли, так как стук происходит во время удара рычага о болт. Но мысль о том что стук и гул от ослабленного деблокиратора есть. Так как слишком лего двигателю крутить шестерни с рычагом. Возможно, нужно найти грань закручивая регулировочные болты: между нормальной разблокировкой редуктора и движением шестерен в рабочем режиме.

    Еще вопрос: после сработки концевиков происходит замедление и двигатель останавливается платой по току в трансформаторе?
     
  5. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.907
    Адрес:
    Одинцово
    Re: Проблема с Came g4000

    Вообще-то шлагбаумы без стрелы не ставят...Это пустой звук, как и разговор...А, что стрелу спёрли, что-ли...:crazy:
    ЗЫ. Шлаги у Найса без стрелы и даже с ослабленной пружиной , ва-а-аще, не тянут...:biggrin:
     
  6. Александр ЕАС Гость

    11 окт 2012
    25
    Доброго дня! Подскажите установил шлагбаум, подключил а он опускается но не поднимается, работает без фотоэлементов, перемычка 2-С1, дип 8,9,10 в положении "он". В чем может быть проблема?
     
  7. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.426
    Пружину натягивал, стрелу балансировал? контакты 2-3 это открыть, пробовал замыкать коротко?
     
  8. Александр ЕАС Гость

    11 окт 2012
    25
    Пружину не натягивал, контакты не пробовал замыкать, буду пробовать. А за закрывание тогда какие контакты отвечают?
     
  9. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.537
    Адрес:
    Уфа
    Возможно, у Вас перемычка выбора функции контактов 2-7 стоит в положении 4, и, тогда замыкание 2-7 будет только закрывать шлагбаум.
    А так, 1971 уже практически все описАл. Стрелу отбалансировать, триммер "SENS" в среднее положение.
     
  10. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.426
    Я думаю надо внимательно прочитать инструкцию к шлагбауму (мех. регулировка и инструкция к блоку управления) и многое станет понятно
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика