Нужна помощь!

Тема в разделе "Откатные ворота", создана пользователем Cloon, 30 дек 2012.

  1. Cloon Гость

    30 дек 2012
    2
    Адрес:
    Москва
    Здравствуйте. У меня откатные ворота с системой nice rb1000, стоят второй год. Недавно случилось следующее: ворота открывались, но не закрывались, сначала помогало портика датчиков. Теперь ничего не помогает. На одном датчике лампочка горит постоянно а световой индикатор при попытке закрыть мигает 2 раза потом пауза и снова мигает два раза. Что делать?
    И как вернуть завод кие настройки?
     
  2. Dialog Местный

    27 дек 2011
    4.710
    Адрес:
    России
    Отключить питание, выдернуть разъем блюбас, включить питание. Если ворота будут кататься, заменить фотики. Это извечная проблема Найса.
    http://dl.dropbox.com/u/42006682/rb1000.pdf
     
    123komplett нравится это.
  3. Cloon Гость

    30 дек 2012
    2
    Адрес:
    Москва
    Спасибо, завтра попробую. А как вернуть заводские настройки?
     
  4. serggate Специалист

    16 мар 2012
    147
    Нажми кнопки открыть и закрыть одновременно. Дождись когда вспыхнут все вертикальные индикаторы,отпусти кнопки.
     
    123komplett нравится это.
  5. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Не работают фотоэлементы, о чем и говорит двойное мигание индикатора блока управления. ЕСли хочешь чтоб ворота работали пока надо вытащить разъем BlueBus и сделать снова распознавание устройств Диалог выложил инструкцию на привод, там все просто. Ну а дальше разбираться с помощью специалистов что это блок управления или сами фотики.
     
    123komplett нравится это.
  6. Dialog Местный

    27 дек 2011
    4.710
    Адрес:
    России
    Зачем? Может у вас какие либо специфические настройки, будете потом специалиста искать. Я вам инструкцию выложил, ознакомтесь перед сбросом.
     
    Спецтех нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика