Подключение шлагбаума Nice WIL 6

Тема в разделе "Шлагбаумы Nice", создана пользователем Дмитрий, 20 ноя 2012.

  1. Alexander

    Alexander Администратор Команда форума

    5 июн 2009
    701
    Адрес:
    Москва
    В любом случае сделайте фотографий всего и побольше! :smile3: А еще желательно До и После.
     
  2. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.204
    Адрес:
    Кемерово
    По логике 2 провода должно приходить на питание (в блоке должны быть подключены на все те же клеммы 5 и 6), два провода должны выходить на сам считыватель и 2 провода - управляющий контакт (на плате управления должны приходить на клеммы 7 и 13).
     
  3. Дмитрий Гость

    20 ноя 2012
    26
    Адрес:
    Иркутск
    Там такая порнуха нагорожена, что всего стыдно будет выкладывать..)) Но попробую. Заодно и вопросы позадаю. Там есть один совсем непонятный провод. Но об этом не сегодня, завтра совместными усилиями думаю выясним, что это за провод.))

    5 и 6 точно ни к чему не подключены. Давайте не будем сегодня гадать, завтра соберу все данные и там уже определимся, очень рассчитываю на вашу помощь завтра. Т.к. думаю с картами проблема скорее всего останется.
     
  4. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Если визуально, то как-то так:
     

    Вложения:

    • WIL.jpg, Размер файла: 32,4 КБ, Просмотров: 5.298
    Дмитрий и Alexander нравится это.
  5. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    3.008
    Адрес:
    Одинцово
    Эти DIR-ы очень критичны к напряжению, могут погореть при превышении 24 В. Блоки управления Nice вместо 24 выдают до 30 В. Не плохо замерить напряжение на к 5-6 при ХХ и нагрузке и сделать выводы. Лучше фотики родные BF - держат 30 В.
     
  6. Дмитрий Гость

    20 ноя 2012
    26
    Адрес:
    Иркутск
    ОК, понял, спасибо, проверю. Руководство предупрежу, что фотоэлементы могут быстро крякнуть..
     
  7. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    Нормально они работают, в схеме, если память не изменяет, есть стабилизатор, а вот у САМЕ на выходе 24 вольта не стабилизированное, так что...
    BF последнее время еще та лотерея, светодиоды ИК выходят из строя тока так!
     
  8. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    3.008
    Адрес:
    Одинцово
    Это партия 10-11 года была с браком, сейчас все нормально. В 2010 году было много брака и не только BF, еще куча девайсов, но это другая тема.
    Ложка дегтя подпортила репутацию Nice. :cray:
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.584
    И сейчас попадаются
     
  10. Дмитрий Гость

    20 ноя 2012
    26
    Адрес:
    Иркутск
    Товарищи, всем спасибо! Частично победил...))

    Долго парился, ничего понять не мог, почему так, а оказывается, какие-то умельцы сделали перемычки прямо на плате с обратной стороны пропаяли 7-10, 11, 12. Это ППЦ, ладно хоть догадался открутить плату и посмотреть, почему фотоэлементы щелкают, но не срабатывают...

    Только одного не понял... Без перемычки м/у 7-10 шлагбаум совсем отказывался работать, кажется... Или же не реагировал на фотоэлементы. Какую роль играет 10 клемма!? Написано, что аварийный стоп... А что это значит?!

    Да, пока подключил без карт доступа. Когда подключаешь карту на 7 и 13 клеммы светодиод 13 клеммы горит, но когда подносишь карту - никакой реакции. Не тухнет, значит сигнал не идет. Фото на телефон наделал всего великолепия, чуть позже выложу.

    Кстати, на платах так никакого названия и не обнаружил.(( Может специалисты по фото смогут определить и подсказать, что проверить... Схема подключения там какая-то мудреная. ))

    Да, когда победил... Была куча эмоций! Сейчас уже вечер, вымотался за день, столько эмоций уже нет... Но в любом случае всем очень признателен и надеюсь на дальнейшую помощь. :drinks:
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика