An motors ASG600 неисправность

Тема в разделе "Подъемно-поворотные ворота", создана пользователем Med1a, 1 ноя 2012.

Статус темы:
Закрыта.
  1. Med1a Гость

    1 ноя 2012
    2
    Адрес:
    Пермь
    Доброго времени суток.

    Хотелось бы сразу перейти к теме... В общем ситуация такая. Установил ворота, затем подцепил к ним привод. Включил в сеть и все прошло отлично. Сделал калибровку нижней и верхней точки, забил брелок в память привода.

    Нажимаю кнопку - ворота поднялись, загнал машину, нажимаю кнопку - ворота не опускаются. Вместо этого на самом приводе лампа мерцает 2 раза и никаких действий не происходит... Решил попробывать другой брелок - та же история...

    Заглянул в инструкцию в раздел "неисправности", а там ничего конкретного по моему случаю не нашел. Самое интересное, что эти ворота открываются и закрываются в режиме калибровки без проблем, а с пульта нивкакую... (((( Прошу помощи, кто сталкивался с подобной неисправностью. Заранее благодарен.

    Ах да и еще одно сказать забыл. Никакого дополнительного оборудования не установлено на этот привод, никаких защит, никаких фотоэлементов.
     
  2. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Поставить перемычку между РЕ и GND
     
  3. Dialog Местный

    27 дек 2011
    4.717
    Адрес:
    России
    Проверьте настройки фотиков и блокировки.
    Безимени-2.jpg
     
  4. dvar Завсегдатый

    28 май 2012
    296
    Адрес:
    Красноярск
    зачем перемычку?
    там есть функция "фотоэлементы не подключены". она активирована по умолчанию.
    а если поставить перемычку, то нужно активировать фотоэлементы.
     
  5. Med1a Гость

    1 ноя 2012
    2
    Адрес:
    Пермь
    Все настройки не раз менял и включал автозакрытие. Все равно ворота не опускаются... Фотоэлементы и блокировка - не менял эти параметры совсем. Они как были отключены с завода так и есть.
     
  6. dvar Завсегдатый

    28 май 2012
    296
    Адрес:
    Красноярск
    Так вы проверили настройки или просто не меняли? Нужно все настройки проверить.
     
  7. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    Что мешает поставить перемычку и активировать фотоэлементы? dvar, это один из способов решить проблему
     
  8. Dialog Местный

    27 дек 2011
    4.717
    Адрес:
    России
    Согасен, когда чего-то не получается, нужно попробовать все варианты.
     
  9. dvar Завсегдатый

    28 май 2012
    296
    Адрес:
    Красноярск
    Да я тоже считаю, что ничего не мешает. Если конечно это решит проблему.
    Кстати какой процент брака у этой автоматики? (понимаю, что глупость спрашиваю)
     
  10. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.204
    Адрес:
    Кемерово
    У данных приводов есть одна фишка: если при настройке конечных положений сильно задавить полотно в закрытом состоянии, то при выходе из режима программирования привод на команды не реагирует.
    Попробуйте настроить нижний "концевик" так, чтобы полотно только касалось пола. Если поможет, то тогда надо ловить "золотую середину", чтобы и привод работал и щели снизу и сверху не было.
     
Статус темы:
Закрыта.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика