Nice POA1 сбиваются настройки

Тема в разделе "Приводы Nice для распашных ворот", создана пользователем muda, 13 сен 2012.

  1. Tolik.S Квалифицированный специалист

    5 июл 2012
    2.868
    Адрес:
    Мурманск
    Спецтех и 123komplett нравится это.
  2. maxizh Специалист

    21 сен 2010
    319
  3. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    Вот и у меня ПОПы вытворяют что хотят.. раз в два месяца сбрасываю настройки и переобучаю.
    Крайний раз даже системность выследил-
    Жму пульт- открываются медленно, аккуратно, останавливаются перед упорами.
    Жму пульт- открываются дальше, давят на упоры, встают
    Жму пульт- закрываются, давят на упоры, встают
    Жму пульт- открываются, бьют в упоры- инвертируются, закрываются аккуратно, останавливаются перед упорами
    и так по циклу...
    Надо менять плату? Или что то в ней можно ремонтировать? Плату без привода продают?
     
  4. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    но продолжаешь их ставить, так как не ищешь легких путей и надеишься, что они исправятся:smile3::biggrin::sarcastic_hand:
     
  5. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    не.. я найс не ставлю) по дружбе попросили посмотреть... теперь смотрю за ними регулярно))
     
  6. Спецтех

    Спецтех Квалифицированный специалист

    11 окт 2012
    2.983
    Адрес:
    Одинцово
    Это старая плата, настройки сбрасывает при перепадах напруги, нужно новую прошивку или новую плату, Найс их продаёт, они сейчас другие, более надёжные...А, эту надо перепрограммировать, общий сброс, что не просто, попасть в 3 сек...:biggrin:
    Потом уменьшить чувствительность, сделать тяжёлые ворота и , наконец, увеличить скорость.:yes3:
     
  7. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    В три секунды попадаю...
    все так, только с малой скоростью лучше работает, защита лишний раз не срабатывает при старте
    А нет смысла бесперебойник-стабилизатор поставить? У меня на компе UPS АРС стоит, при +\- 5% переходит на батарейку- поможет?
     
  8. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.203
    Адрес:
    Кемерово
    Озадачили сегодня следующей проблемой:
    РОРы отработали около 3-х лет.. один из приводов "ушатали" по полной программе - заменили..
    Через пару недель нарисовалась проблема:
    после нескольких циклов открытия/закрытия привода встают в полный ступор: блок управления не реагирует на нажатие кнопок на самом блоке а тем более на нажатие кнопок с брелка. При этом СИД "ОК" равномерно мигает. Для того, чтобы привода вывести из "ступора" достаточно отключить питание. После его включения опять все какое-то время работает как надо..
    P.S. На объекте отдельная подстанция на 40 КВт, "ступор" происходит либо только при закрытых створках. Токовую чувствительность уже отключили, скорость медленная (Р3 не горит)...
    Заранее спасибо...
     
  9. ДмитрийSPb

    ДмитрийSPb Эксперт

    17 апр 2010
    4.583
    наверное его надо было ремонтировать.
    Сейчас найс уже не тот...:cray:
     
  10. Евгений70

    Евгений70 Эксперт

    11 мар 2012
    2.203
    Адрес:
    Кемерово
    Но по всем признакам, проблема все же с "мозгом", а не с приводом.
     
    123komplett нравится это.

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика