VER900E - проблемы с радиоуправлением

Тема в разделе "Автоматика Came для секционных ворот", создана пользователем kazah, 18 май 2012.

  1. kazah

    kazah Гость

    12 мар 2012
    45
    Есть, попробуем.




    Поменяли местами приемники. Глюк остался, плюс на работающем до этого приводе появился точно такой же глюк. Пришлось вернуть рабочий AF43S на место, а на нерабочем поставить RE432 вместо AF.




    А не подскажите, где находится память, в которую заносится радиокод? На AF или на плате блока управления.
     
  2. MobyDick

    MobyDick Эксперт

    15 ноя 2011
    3.545
    Адрес:
    Уфа
    Если мы говорим о AF43S, то это лишь модуль приема, распознавание и запоминание присходит на основной плате. Если RE432, то все действо происходит внутри приемника, на выходе имеем "сухой" контакт.
     
  3. kazah

    kazah Гость

    12 мар 2012
    45
    Тогда получается, что у проблемного привода и AF43S и блок управления косячит. Ведь при обмене AF-ками на работающий привод переходит глюк, а также и на косячном остается. Я к тому, что вероятность такой проблемы должна стремиться нулю, т.к. и привод с блоком управления и AF43S это отдельные компоненты и поставляются отдельно. Но раз так произошло, возможно, эта проблема в дальнейшем опять появится
     
  4. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    По инструкции - втыкать/вытыкать AF43S положено при выключенном питании привода. А вы как делаете?
     
  5. юрец Специалист

    25 май 2015
    268
    Такая ситуевина: установил сегодня ворота, привод v900 e модуль AF43N, немогу прописать брелки. Такое ощущение, что чего-то с модулем, с кнопок на моторе ворота работают, при попытке прописать брелок по инструкции, удерживаю кнопку радио, диод заморгал. Нажимаю кнопки на брелке, никакой реакции, что может быть и как проверить модуль. Запасного нет, но недавно ставил атишку. Могу потестить на ней, модули же любые работают или они разные? Если я возьму этот модуль и брелок и поставлю его в атишку, при условии что модуль исправлен, должно все приниматься. Если косяк в модуле, то будет аналогичная ситуация, или как проверить модуль? На что влияет Джаспер на модуле и как его правильное положение, пробовал по разному и без него. Результата ноль.
     
  6. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    В этот приемник пропишутся только пульты TOP432-434NA
    Проверьте модель пультов
    Совместимость приемники- пульты (*= кол-во кнопок)
    AF43S- TOP43*NA, TOP43*SA
    AF43RU- TOP43*EV, TOP43*EE
     
    юрец и Kiber нравится это.
  7. юрец Специалист

    25 май 2015
    268
    Пульты топы, какой именно незнаю лежат в машине ,двухкнопочные
     
  8. юрец Специалист

    25 май 2015
    268
    Посмотрел брелок все верно 232NA, но почему не работает может модуль дохлый, но ведь все новое.
     
  9. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    Радиоприемник втыкать-вытыкать при выключенном питании платы!!!
    Тест с атишками- новый приемник поставьте в блок управления Ати, проверьте работу старых пультов прописаных на Ати.
    Тест с VER- приемник от Ати воткните в VER, попробуйте записать пульты от Ати или ваши новые пульты.
     
  10. Автоматчик Специалист

    27 июн 2012
    551
    Адрес:
    Псков
    232NA ? или 432NA ?
    232 никогда и не было такой модели
    432NA сняты с производства ....года 2 уже?... если новые, вероятно китайская подделка
     

Поделиться этой страницей

ООО "АКВАРИАНА" Яндекс.Метрика