Mindy a400 как подключить пульты?

Иваннара5

Новичок
Регистрация
10 Окт 2021
Сообщения
5
Реакции
4
Адрес
Ропша
Здравствуйте. Отдали мне распашные механизмы nice и блок управления mindy a400, установил и сбросил настройки до заводских. Теперь не могу подсоединить пульты к блоку. Делаю по инструкции. Нажимаю кнопку на пульте, на блоке мигает 3ий с лева диод и диод над PP, ворота не двигаются. Подскажите, пожалуйста, как настроить? Пульты nice floor
 

Boroda365

Эксперт
Регистрация
24 Сен 2017
Сообщения
2,120
Реакции
3,916
Адрес
Минск
Добрый день. Если у Вас получилось сбросить блок управления к заводским настройкам :good:, после этого необходимо провести процедуру поиска механических ограничителей (поиск крайних положений створок), не забыв перед этим правильно подключить устройства безопасности (фотоэлементы, кнопки управления и остановки), при отсутствии устройств безопасности установить перемычки согласно инструкции и т.д.
Повторюсь если Вы смогли сделать сброс к заводским настройкам, то все остальные настройки у Вас не должны вызвать затруднений.
С пультами скорее всего все в порядке, если при подачи команды пультом индикатор "ОК" моргает два раза значит он (пульт) есть в памяти приемника и блок "видит" что Вы даёте команду на движение ворот, но не выполняет ее по какой-то причине (блок не обучен, или одно или несколько устройств безопасности не исправны/не подключены).
П.С. При нормальной работе блока должны гореть три левых индикатора (их пять штук).
 

Вложения

  • Инструкция A400.pdf
    1,002.4 KB · Просмотры: 0

Иваннара5

Новичок
Регистрация
10 Окт 2021
Сообщения
5
Реакции
4
Адрес
Ропша
Устройств безопасности нет, перемычки есть. Индикаторы горят, как Вы и написали. Пульты работали нормально до сброса настроек. Как понять что блок не обучен? Инструкция есть, видимо делаю что то не так.
 

Boroda365

Эксперт
Регистрация
24 Сен 2017
Сообщения
2,120
Реакции
3,916
Адрес
Минск
Устройств безопасности нет, перемычки есть. Индикаторы горят, как Вы и написали
Лучше сделайте фотографию блока с подключениями и чтобы были видны индикаторы.
Пульты работали нормально до сброса настроек
Так Вы где делали сброс? В блоке A-400, или в приемнике SMXI?
Как понять что блок не обучен?
Если при подаче питания идкикатор "ОК" моргает 3 сек - блок обучен, если 6 сек - блок не обучен.
Инструкция есть, видимо делаю что то не так.
Внимательно прочитайте инструкцию (2, 3, - 5 раз), проверьте все подключения, проведите все процедуры по обучению и если Ваш блок исправен, все будет работать нормально.

П.С. Если блок управления обучен ворота должны работать при нажатии на кнопку РР (Р2). Если с этой кнопки работают, а от пульта нет, тогда ищите проблему в направлении пульт/приемник/обучение пульта.
 
Последнее редактирование:

Иваннара5

Новичок
Регистрация
10 Окт 2021
Сообщения
5
Реакции
4
Адрес
Ропша
Сброс делал на блоке, удерживая кнопки РР при включении.
Фото не могу прикрепить, при попытке прикрепить, выкидывает на камеру, в галерею не пускает.
Индикатор моргает примерно 6 секунд, соответственно не обучен.
Чтобы обучить, надо РР с права нажать, когда ворота в положении полуоткрытом?
 
Сверху Снизу